<!doctype html>
<html class="no-js" lang="en-US">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="alexaVerifyID" content="SazdDR4Ficbc6BviOppKS9dr2DQ"/> 
  <link rel="alternate" type="application/rss+xml" title="Sambhaav News Feed" href="http://sambhaavnews.com/feed/">
  <link rel="shortcut icon" type="image/x-icon" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/favicon.ico">
  <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
   
   <b:if cond='data:blog.pageType == "index"'>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/salman-khan-shift-new-house/' property='og:url'/>
 <meta expr:content='data:blog.40 વર્ષ બાદ સલમાન બદલશે નવું ઘર' property='og:title'/>
 <meta content='article' property='og:type'/>
 <b:else/>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/salman-khan-shift-new-house/' property='og:url'/>
 <meta expr:content='data:blog.40 વર્ષ બાદ સલમાન બદલશે નવું ઘર' property='og:title'/>
 <meta content='blog' property='og:type'/>
 </b:if>
 <b:if cond='data:blog.40 વર્ષ બાદ સલમાન બદલશે નવું ઘર'>
 <meta expr:content='data:blog.40 વર્ષ બાદ સલમાન બદલશે નવું ઘર' property='og:description'/>
 <b:else/>
 <meta expr:content='data:post.40 વર્ષ બાદ સલમાન બદલશે નવું ઘર' property='og:description'/>
 </b:if>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 </b:if>
 </b:if>
<meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:if cond='data:blog.40 વર્ષ બાદ સલમાન બદલશે નવું ઘર'>
<meta expr:content='data:blog.40 વર્ષ બાદ સલમાન બદલશે નવું ઘર' property='og:description'/>
<b:else/>
<meta content='40 વર્ષ બાદ સલમાન બદલશે નવું ઘર' property='og:description'/>
</b:if>
<meta content='40 વર્ષ બાદ સલમાન બદલશે નવું ઘર' property='og:title'/>
  <title>salman khan shift new house | Sambhaav News</title>
<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style><script type="text/javascript">var baseurl = "http://sambhaavnews.com";var adminurl = "http://sambhaavnews.com/wp-admin/";</script><link rel="alternate" type="application/rss+xml" title="Sambhaav News &raquo; salman khan shift new house Comments Feed" href="http://sambhaavnews.com/salman-khan-shift-new-house/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sambhaavnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://sambhaavnews.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://sambhaavnews.com/wp-content/plugins/print-post-and-page/css/h5ab-print.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://sambhaavnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.23' type='text/css' media='all' />
<link rel='stylesheet' id='live-cricket-score-css'  href='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/css/live_cricket_score.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.86' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.86' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.86' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://sambhaavnews.com/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sambhaavnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://sambhaavnews.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/js/live_cricket_score.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.86'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.86'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.86'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.86'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.86'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sambhaavnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sambhaavnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://sambhaavnews.com/salman-khan-shift-new-house/' />
<link rel='shortlink' href='http://sambhaavnews.com/?p=86837' />
<script> 

		var lks_ajaxURL='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/fetch-score.php';

	</script><script type="text/javascript">
	window._se_plugin_version = '8.1.5';
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.acd65ca9-1a59-4b14-80fa-8bbfd793445a"});var st_type="wordpress4.3.1";</script>

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dev9spl" />
<meta name="twitter:creator" content="@dev9spl" />
<meta name="twitter:url" content="http://sambhaavnews.com/salman-khan-shift-new-house/" />
<meta name="twitter:title" content="salman khan shift new house" />
<meta name="twitter:description" content="print" />
<meta name="twitter:image" content="http://sambhaavnews.com/wp-content/uploads/2016/02/salman-khan-021.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f08ab468b4&wpp_id=86837';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				</head><body class="single single-post postid-86837 single-format-standard salman-khan-shift-new-house sidebar-primary">

<!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]--> 

<!-- Just for debugging purposes. Don't actually copy these 2 lines! --> 
<!--[if lt IE 9]><script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie8-responsive-file-warning.js"></script><![endif]--> 
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie-emulation-modes-warning.js"></script> 

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> 
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<link itemprop="thumbnailUrl" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject"> 
  <link itemprop="url" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
</span>
<script type="text/javascript">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</script>

    <div class="container">
    	<div class="header-top">
        	<div class="header_banner"></div>
        	<div class="row">
            	<div class="col-sm-4 col-lg-4 col-md-4">
                	<h6>Wed, Sep 14, 2016</h6>
                    <a href="http://sambhaavnews.com/" title="Sambhaav News"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"></a>
                </div>
                <div class="col-sm-3 col-lg-3 col-md-3 apps">
            	<ul>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li class="windows"><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul> 
                <h6>mobile apps</h6>
                </div>
                <div class="col-sm-5 col-lg-5 col-md-5">
                <div class="icon-box">
                	<ul class="login">
                    	            	
                                <li><a href="http://sambhaavnews.com/sm-admin">LOGIN</a></li>
<!--                            <li><a href="http://sambhaavnews.com//wp-login.php?action=register">SIGNUP</a></li>-->
                                            </ul>
                	<ul class="social-links">
                         <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                </div>
                <div class="form-box">
                	<a href="http://sambhaavnews.com/epaper"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/epaper-icon.png" alt=""></a>
                    <div class="search-box">
                    <form role="search" method="get" class="search-form form-inline" action="http://sambhaavnews.com/">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Sambhaav News" required><button type="submit" class="search-submit btn btn-default"><i class="fa fa-search"></i></button>
</form>
                    </div>
                    <div class="audiopanel">

<select onchange="playAudio();" id="mylist" name="mylist" class="audiolist">
<option value=http://sambhaavnews.com/wp-content/uploads/2016/08/Headlines-Evening-10-aug-mp3.mp3 id=1>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/08/Top-Headlines.mp3 id=2>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/Top-News-30-July-2016-5-pm.mp3 id=4>Audio News</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/TOP-NEWS-OF-THE-DAY-NEW.mp3 id=5>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/top-headlines-of-this-hour.mp3 id=6>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/HEADLINE-Bapor1.mp3 id=7>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/Headline-08-07-2016.mp3 id=9>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/Headline-Khabar-Bapor-Sudhi.mp3 id=10>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/top-headlines.mp3 id=11>Audio News 02/07/2016</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/TOP-NEWS-OF-THIS-HOUR.mp3 id=12>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/top-headlines-of-the-day1.mp3 id=13>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/TOP-HEADLINES-OF-THIS-HOUR.mp3 id=14>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/top-headlines-of-the-day.mp3 id=15>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/top-news-of-the-day.mp3 id=16>New Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/TOP-HEADLINES-6-PM-2ND-JUNE.mp3 id=17>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/top-headlines-at-this-hour.mp3 id=18>News Headline</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/top-headlines-1.mp3 id=19>Brief News 24-05-2016</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/21-05-2016.mp3 id=20>Brief News 21-05-2016</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/16-05-2016.mp3 id=21>Brief news</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/top-headlines-of-this-hour.mp3 id=22>Top Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/TOP-HEADLINES-OF-THE-DAY-13TH-MAY.mp3 id=23>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/headlines-of-this-hour.mp3 id=24>Hedlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/HEADLINES-OF-THE-MAIN.mp3 id=25>Today Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/12-30-0@20160502123000@20160502125959.mp3 id=26>brief news</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/headlines-at-1-pm.mp3 id=27>Hedlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/headlines-21apr-1-pm.mp3 id=28>News Hedlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/10-30-0@20160420103000@201604201059591-Copy.mp3 id=29>Brief News</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/headlines-1.mp3 id=30>Brief News</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/drugs-scandal-exposed.mp3 id=31>Ex MLA Son in Drungs case</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/gandhinagar-chuntani1.mp3 id=32>news update on gandhinagar election</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/ahmedabad-municipal-karywahi.mp3 id=33>AMC seals the shops due to violation of fire safety  norms</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-6.mp3 id=34>water crisis congress agitated at Rajkot  Municipal Corporation</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-5.mp3 id=35>water shortage</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-4.mp3 id=36>accident on ahmedabad mehsana highway</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-3.mp3 id=37>Thasra village gutted by cholera  disease</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-2.mp3 id=38>BJP celebrated 36th birthday</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-1.mp3 id=39>Annapurna program organised in city</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-11-12.mp3 id=40>Audio News 11-12-2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-10-12.mp3 id=41>Audio News 10-12-2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-8-12.mp3 id=42>Audio News 8-12-2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-7-12.mp3 id=43>Audio News 7/12/2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/11/AudioNews-28-11-10am-p2.mp3 id=47>Audio News 28-11-2015</option></select>
<span class="audio_title"><a href="?page_id=31363">Sambhaav Audio News</a></span>
<button onclick="Previous();" class="pre">Previous</button> 
<button onclick="playAudio();" id="play" class="play">Play</button>				
<button onclick="Next();" class="next">Next</button>
<audio class="audioplayer" id="myaudio" controls preload loop>HTML5 audio not supported</audio>
</div>
                </div>
               </div>
            </div>
            </div>
         </div>
    <div class="container">
            <div class="navigation">
            <div class="row">
            	<div class="col-sm-12 col-lg-12 col-md-12">
                	<nav class="erm-menu-style" id="Srm"><div class="Srm-navbar-header"><button aria-controls="lmm-navbar" aria-expanded="true" data-target="#Srm-Menu" data-toggle="collapse" class="lmm-navbar-toggle collapsed lmm-location-13" type="button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="Srm-Menu" class="Srm-navCon lmm-navbar-collapse collapse">
	  <ul class="Srm-navbar-nav Srm-trigger-hoverintent Srm-is-responsive"><li class="menu-national"><a href="http://sambhaavnews.com/category/national/">National</a></li>
<li class="menu-gujarat"><a href="http://sambhaavnews.com/category/gujarat/">Gujarat</a></li>
<li class="menu-international"><a href="http://sambhaavnews.com/category/international/">International</a></li>
<li class="menu-business"><a href="http://sambhaavnews.com/category/business/">Business</a></li>
<li class="current-post-ancestor active current-post-parent menu-entertainment"><a href="http://sambhaavnews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-sports"><a href="http://sambhaavnews.com/category/sports/">Sports</a></li>
<li class="menu-lifestyle"><a href="http://sambhaavnews.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-aastha"><a href="http://sambhaavnews.com/category/aastha/">Aastha</a></li>
<li class="menu-auto-world"><a href="http://sambhaavnews.com/category/auto-world/">Auto World</a></li>
<li class="menu-apps-gadgets"><a href="http://sambhaavnews.com/category/apps/">Apps &#038; Gadgets</a></li>
<li class="Srm-item Srm-item-type-custom Srm-dropdown menu-gallery"><a class='Srm-dropdown-toggle' href="#">Gallery<span class="Srm-caret"></span></a><ul class="Srm-dropdown-menu">	<li class="menu-image-gallery"><a href="http://sambhaavnews.com/image-gallery/">Image Gallery</a></li>
	<li class="menu-video-gallery"><a href="http://sambhaavnews.com/video-gallery/">Video Gallery</a></li>
<span class="Srm-caret"></span></ul></li>
<li class="menu-live-tv"><a href="http://vtvgujarati.com/live-tv.php"><span class="live-tv">Live Tv</span></a></li>
</ul></div></nav>                </div>
                </div>
            </div>
         </div>
         
<div class="container">
         	<div class="contain-area">
                            <div class="main-box">

<div class="video-imgarea">
    <div class="row inner-page">
    <div class="col-sm-8 col-lg-8 col-md-8">
            <h1>40 વર્ષ બાદ સલમાન બદલશે નવું ઘર</h1>
<time class="updated" datetime="2016-09-14T15:27:39+00:00">September 14, 2016, 3:27 pm </time>

                        
                    
    		
    		<p align="center"><img width="680" height="400" src="http://sambhaavnews.com/wp-content/uploads/2016/02/salman-khan-021.jpg" class="attachment-post-thumbnail wp-post-image" alt="salman-khan-02" /></p>
                 
                 <p>મુંબઇઃ સલમાન ખાનના બાન્દ્રા સ્થિત ગેલેક્સી એપાર્ટમેન્ટના ઘર વિશે તો સૌ કોઇ જાણે છે. સલમાન 40 વર્ષથી પરિવાર સાથે આજ ઘરમાં રહે છે. જો કે હવે તે નવા ઘરમાં શિફ્ટ થઇ રહ્યો છે. મળતી માહિતી મુજબ સલમાન ખાન હવે ગેલેક્સી સ્થિત તેનું જૂનુ ઘર છોડી નવા ઘરમાં શિફ્ટ થવા જઇ રહ્યો છે.</p>
<p>સૂત્રનું માનીએ તો આખો પરિવાર નવા ઘરમાં શિફ્ટ થવાનો છે. બાન્દ્રાના લિંકિંગ રોડ પર સલમાને નવું ઘર લીધું છે. ગેલેક્સી એપાર્ટમેન્ટ છોડીને સલમાન લિટલ સ્ટાર નામની બિલ્ડીંગમાં શિફ્ટ થવાનો છે. ખાન પરિવારે આ આખો ટાવર ખરીદી લીધો અને તેના રી-ડેવલોપિંગ બાદ તમામ લોકો આ બિલ્ડીંગમાં રહેવા માટે જશે.</p>
<p>જોકે સલમાને ગેલેક્સી એપાર્ટમેન્ટ વેચ્યો નથી, પણ ટૂંક સમયમાં જ લિટલ ટાવર તેનું નવું એડ્રેસ બની જશે. 4 દાયકા પહેલા સલમાન  અને તેનું ફેમિલી ગેલેક્સી એપાર્ટમેન્ટમાં શિફ્ટ થયું હતું. સલમાન પોતાના પેરેન્ટ્સ સલીમ ખાન, સલમા ખાન, હેલન, ચારેય ભાઈ બહેન અરબાઝ-સોહૈલ, અલ્વિરા-અર્પિતા સાથે આ ઘરમાં રહેતો હતો. જોકે અરબાઝ-સોહૈલ, અલ્વિરા-અર્પિતા લગ્ન બાદ નવા ઘરમાં શિફ્ટ થઈ ગયા છે.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div></p>
                 <div class="print_r"></div>

<section id="comments" class="comments">
  
  
  						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salman-khan-shift-new-house/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://sambhaavnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1" class="gglcptch_recaptcha"></div>
			<noscript>
				<div style="width: 302px;">
					<div style="width: 302px; height: 422px; position: relative;">
						<div style="width: 302px; height: 422px; position: absolute;">
							<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
						</div>
					</div>
					<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
						<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
					</div>
				</div>
			</noscript></div>												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			</section>

  <nav class="post-nav">
    <ul class="pager">
                  <li class="next"><a href="http://sambhaavnews.com/?p=86828">Next</a></li>
            </ul>
  </nav>


<div class="relatedposts">
<h2>Related posts</h2>
<ul class="wpp-list">
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/held-by-protests-karnataka-bride-walks-several-km-to-reach-tamil-nadu/" target="_self" title="લગ્ન માટે ઘણા કિલોમીટર સુધી ચાલી આ દુલ્હન "><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="લગ્ન માટે ઘણા કિલોમીટર સુધી ચાલી આ દુલ્હન " title="લગ્ન માટે ઘણા કિલોમીટર સુધી ચાલી આ દુલ્હન " src="http://sambhaavnews.com/wp-content/uploads/2016/09/women2.jpg"></a> <a href="http://sambhaavnews.com/held-by-protests-karnataka-bride-walks-several-km-to-reach-tamil-nadu/" target="_self" class="wpp-post-title" title="લગ્ન માટે ઘણા કિલોમીટર સુધી ચાલી આ દુલ્હન ">લગ્ન માટે ઘણા કિલોમીટર સુધી ચાલી આ દુલ્હન </a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/recruitment-in-central-bank-of-india/" target="_self" title="સરકારી નોકરીની સોનેરી તક, સેન્ટ્રલ બેન્ક ઓફ ઇન્ડિયામાં નોકરીની તક"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="સરકારી નોકરીની સોનેરી તક, સેન્ટ્રલ બેન્ક ઓફ ઇન્ડિયામાં નોકરીની તક" title="સરકારી નોકરીની સોનેરી તક, સેન્ટ્રલ બેન્ક ઓફ ઇન્ડિયામાં નોકરીની તક" src="http://sambhaavnews.com/wp-content/uploads/2016/09/central-bank-of-india-01.jpg"></a> <a href="http://sambhaavnews.com/recruitment-in-central-bank-of-india/" target="_self" class="wpp-post-title" title="સરકારી નોકરીની સોનેરી તક, સેન્ટ્રલ બેન્ક ઓફ ઇન્ડિયામાં નોકરીની તક">સરકારી નોકરીની સોનેરી તક, સેન્ટ્રલ બેન્ક ઓફ ઇન્ડિયામાં નોકરીની તક</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/all-is-not-well-in-sp/" target="_self" title="અખિલેશે માની ઝઘડાની વાત, બોલ્યો કેટલાક નિર્ણય જાતે લઉં છું"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="અખિલેશે માની ઝઘડાની વાત, બોલ્યો કેટલાક નિર્ણય જાતે લઉં છું" title="અખિલેશે માની ઝઘડાની વાત, બોલ્યો કેટલાક નિર્ણય જાતે લઉં છું" src="http://sambhaavnews.com/wp-content/uploads/2016/01/akhilesh-yadav.jpg"></a> <a href="http://sambhaavnews.com/all-is-not-well-in-sp/" target="_self" class="wpp-post-title" title="અખિલેશે માની ઝઘડાની વાત, બોલ્યો કેટલાક નિર્ણય જાતે લઉં છું">અખિલેશે માની ઝઘડાની વાત, બોલ્યો કેટલાક નિર્ણય જાતે લઉં છું</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/akshay-kumar-to-have-five-roles-in-this-movie/" target="_self" title="અક્ષય કુમરના એક સાથે 5 ધડાકા!!!"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="અક્ષય કુમરના એક સાથે 5 ધડાકા!!!" title="અક્ષય કુમરના એક સાથે 5 ધડાકા!!!" src="http://sambhaavnews.com/wp-content/uploads/2016/01/akshaykumar.jpg"></a> <a href="http://sambhaavnews.com/akshay-kumar-to-have-five-roles-in-this-movie/" target="_self" class="wpp-post-title" title="અક્ષય કુમરના એક સાથે 5 ધડાકા!!!">અક્ષય કુમરના એક સાથે 5 ધડાકા!!!</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/banks-are-set-to-use-new-technology-to-prevent-the-atm-credit-card/" target="_self" title="હવેથી તમારા ક્રેડિટ અને ડેબિટ કાર્ડનો નહીં થાય દુરુપયોગ"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="હવેથી તમારા ક્રેડિટ અને ડેબિટ કાર્ડનો નહીં થાય દુરુપયોગ" title="હવેથી તમારા ક્રેડિટ અને ડેબિટ કાર્ડનો નહીં થાય દુરુપયોગ" src="http://sambhaavnews.com/wp-content/uploads/2015/12/credit-card.jpg"></a> <a href="http://sambhaavnews.com/banks-are-set-to-use-new-technology-to-prevent-the-atm-credit-card/" target="_self" class="wpp-post-title" title="હવેથી તમારા ક્રેડિટ અને ડેબિટ કાર્ડનો નહીં થાય દુરુપયોગ">હવેથી તમારા ક્રેડિટ અને ડેબિટ કાર્ડનો નહીં થાય દુરુપયોગ</a></li>
<li></li>
</ul>
</div>  
</div>
<div class="col-sm-4 col-lg-4 col-md-4 sidebar">
    
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<section class="widget wpp-2 popular-posts">
<h2>Popular Posts</h2>
<ul class="wpp-list">
<li><a href="http://sambhaavnews.com/facts-associated-with-womans-breasts/" title="facts associated with womans breasts" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/85588-featured-40x40.jpg" width=40 height=40 title="facts associated with womans breasts" alt="facts associated with womans breasts" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/facts-associated-with-womans-breasts/" title="facts associated with womans breasts" class="wpp-post-title" target="_self">મહિલાઓના સ્તન સાથે જોડાયેલી રોચક વાતો</a>  <span class="post-stats"><span class="wpp-views">16,806 views</span></span> </li>
<li><a href="http://sambhaavnews.com/intimate-scenes-which-shot-with-body-double/" title="intimate scenes which shot with body double" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/85180-featured-40x40.jpg" width=40 height=40 title="intimate scenes which shot with body double" alt="intimate scenes which shot with body double" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/intimate-scenes-which-shot-with-body-double/" title="intimate scenes which shot with body double" class="wpp-post-title" target="_self">ઇન્ટીમેન્ટ સીન્સમાં અભિનેત્રીઓ સાથે થાય છે આવું કંઇક </a>  <span class="post-stats"><span class="wpp-views">14,991 views</span></span> </li>
<li><a href="http://sambhaavnews.com/bananas-and-water-is-effective-diet-for-losing-weight/" title="bananas and water is effective diet for losing weight" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/86309-featured-40x40.jpg" width=40 height=40 title="bananas and water is effective diet for losing weight" alt="bananas and water is effective diet for losing weight" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/bananas-and-water-is-effective-diet-for-losing-weight/" title="bananas and water is effective diet for losing weight" class="wpp-post-title" target="_self">વજન ઘટાડવા માટેનો આ રામબાણ ઇલાજ : જાપાનીઓ કરે છે પ્રયોગ</a>  <span class="post-stats"><span class="wpp-views">13,467 views</span></span> </li>
<li><a href="http://sambhaavnews.com/know-why-wife-makes-man-belonging-to-the-non/" title="Know why wife makes man belonging to the non" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/86398-featured-40x40.jpg" width=40 height=40 title="Know why wife makes man belonging to the non" alt="Know why wife makes man belonging to the non" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/know-why-wife-makes-man-belonging-to-the-non/" title="Know why wife makes man belonging to the non" class="wpp-post-title" target="_self">આખરે કેમ પત્ની બાંધે છે અન્ય પુરૂષ સાથે સંબંધ?</a>  <span class="post-stats"><span class="wpp-views">12,250 views</span></span> </li>
<li><a href="http://sambhaavnews.com/you-will-not-know-the-side-effects-of-condoms/" title="You will -not know the side effects of condoms" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/85850-featured-40x40.jpg" width=40 height=40 title="You will -not know the side effects of condoms" alt="You will -not know the side effects of condoms" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/you-will-not-know-the-side-effects-of-condoms/" title="You will -not know the side effects of condoms" class="wpp-post-title" target="_self">કોન્ડોમ વાપરતા પહેલાં જાણીલો સાઇડ ઇફેક્ટ</a>  <span class="post-stats"><span class="wpp-views">8,612 views</span></span> </li>
<li><a href="http://sambhaavnews.com/world-will-end-on-second-october/" title="world will end on second october" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/85702-featured-40x40.jpg" width=40 height=40 title="world will end on second october" alt="world will end on second october" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/world-will-end-on-second-october/" title="world will end on second october" class="wpp-post-title" target="_self">શું 2જી ઓક્ટેબર છે દુનિયાનો અંતિમ દિવસ?</a>  <span class="post-stats"><span class="wpp-views">6,396 views</span></span> </li>
<li><a href="http://sambhaavnews.com/bsnl-unlimited-broadband-plan-now-at-rs-9-only/" title="BSNL Unlimited Broadband Plan Now at Rs 9 Only" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/85621-featured-40x40.jpg" width=40 height=40 title="BSNL Unlimited Broadband Plan Now at Rs 9 Only" alt="BSNL Unlimited Broadband Plan Now at Rs 9 Only" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/bsnl-unlimited-broadband-plan-now-at-rs-9-only/" title="BSNL Unlimited Broadband Plan Now at Rs 9 Only" class="wpp-post-title" target="_self">BSNL ફક્ત 9 રૂપિયાના માસિક ભાડામાં આપશે અનલિમિટેડ ઇન્ટરનેટ </a>  <span class="post-stats"><span class="wpp-views">5,832 views</span></span> </li>

</ul>
</section>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<section class="widget sfp_page_plugin_widget-2 widget_sfp_page_plugin_widget">
<div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/SambhaavNews"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true" 
		data-show-posts="false">
	</div>
</div>
<!-- Page Plugin Code END --></section><section class="widget reallysimpletwitterwidget-2 widget_reallysimpletwitterwidget"><h2><img src="http://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="@SambhaavNews" title="@SambhaavNews" class="really_simple_twitter_author" /> @SambhaavNews</h2>
      <ul class="really_simple_twitter_widget"><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />સરકારી નોકરીની સોનેરી તક, સેન્ટ્રલ બેન્ક ઓફ ઇન્ડિયામાં નોકરીની તક <a href="https://t.co/PpjiylhkXB" class="twitter-link"  target="_blank" >https://t.co/PpjiylhkXB</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2016/09/14 10:23"><a href="http://twitter.com/SambhaavNews/status/776003432289226753" target="_blank">27 mins ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />40 વર્ષ બાદ સલમાન બદલશે નવું ઘર <a href="https://t.co/Shymw0G37Z" class="twitter-link"  target="_blank" >https://t.co/Shymw0G37Z</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2016/09/14 10:13"><a href="http://twitter.com/SambhaavNews/status/776000805488910336" target="_blank">38 mins ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />અખિલેશે માની ઝઘડાની વાત, બોલ્યો કેટલાક નિર્ણય જાતે લઉં છું <a href="https://t.co/lsU4KjRPcj" class="twitter-link"  target="_blank" >https://t.co/lsU4KjRPcj</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2016/09/14 10:00"><a href="http://twitter.com/SambhaavNews/status/775997735644258304" target="_blank">50 mins ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />નવા લિસ્ટિંગ ૭૦ ટકા IPOમાં પોઝિટિવ રિટર્ન <a href="https://t.co/QG6WDlWCqs" class="twitter-link"  target="_blank" >https://t.co/QG6WDlWCqs</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2016/09/14 09:56"><a href="http://twitter.com/SambhaavNews/status/775996661273284609" target="_blank">54 mins ago</a></span></li></ul><div class="rstw_link_user"><a href="http://twitter.com/SambhaavNews"  target="_blank" >Join the conversation</a></div>
        <a href="https://twitter.com/SambhaavNews" class="twitter-follow-button" data-show-count="false">Follow @SambhaavNews</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
        <style>
        .really_simple_twitter_widget img { float: left; margin-top: 5px; margin-right: 5px; }
        .really_simple_twitter_widget li  { clear: both; }
        </style></section><section class="widget polls-widget-2 widget_polls-widget"><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="9ec7018d8d" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<p style="text-align: center;"><strong>મોદી સરકાર દાઉદ પર સકંજો કસી શકશે?</strong></p><div id="polls-21-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-66" name="poll_21" value="66" /> <label for="poll-answer-66">હા</label></li>
		<li><input type="radio" id="poll-answer-67" name="poll_21" value="67" /> <label for="poll-answer-67">ના</label></li>
		<li><input type="radio" id="poll-answer-68" name="poll_21" value="68" /> <label for="poll-answer-68">કહી ના શકાય</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(21);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="http://sambhaavnews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://sambhaavnews.com/polls/">Polls Archive</a></li></ul></section><h6><span class="trending">Top Trending Social News #tags</span></h6>
<div class="starback">
                        	<a href='http://sambhaavnews.com/category/aastha/' class='tag-link-16' title='958 topics' style='font-size: 18.542168674699pt;'>Aastha</a>
<a href='http://sambhaavnews.com/tag/abhiyaan-magazine/' class='tag-link-58' title='80 topics' style='font-size: 14.030120481928pt;'>Abhiyaan Magazine</a>
<a href='http://sambhaavnews.com/tag/ahmedabad/' class='tag-link-71' title='51 topics' style='font-size: 13.228915662651pt;'>Ahmedabad</a>
<a href='http://sambhaavnews.com/tag/amit-shah/' class='tag-link-107' title='4 topics' style='font-size: 8.9277108433735pt;'>Amit Shah</a>
<a href='http://sambhaavnews.com/category/apps/' class='tag-link-25' title='563 topics' style='font-size: 17.572289156627pt;'>Apps &amp; Gadgets</a>
<a href='http://sambhaavnews.com/category/art-literature/' class='tag-link-39' title='109 topics' style='font-size: 14.578313253012pt;'>Art Literature</a>
<a href='http://sambhaavnews.com/tag/australia/' class='tag-link-293' title='2 topics' style='font-size: 8pt;'>Australia</a>
<a href='http://sambhaavnews.com/category/auto-world/' class='tag-link-167' title='83 topics' style='font-size: 14.072289156627pt;'>Auto World</a>
<a href='http://sambhaavnews.com/tag/bihar-election/' class='tag-link-69' title='4 topics' style='font-size: 8.9277108433735pt;'>Bihar election</a>
<a href='http://sambhaavnews.com/tag/bjp/' class='tag-link-170' title='4 topics' style='font-size: 8.9277108433735pt;'>bjp</a>
<a href='http://sambhaavnews.com/category/business/' class='tag-link-21' title='1,666 topics' style='font-size: 19.55421686747pt;'>Business</a>
<a href='http://sambhaavnews.com/category/career/' class='tag-link-28' title='278 topics' style='font-size: 16.307228915663pt;'>Career</a>
<a href='http://sambhaavnews.com/category/cartoons/' class='tag-link-160' title='137 topics' style='font-size: 15pt;'>Cartoons</a>
<a href='http://sambhaavnews.com/tag/cricket/' class='tag-link-61' title='7 topics' style='font-size: 9.7710843373494pt;'>Cricket</a>
<a href='http://sambhaavnews.com/tag/death/' class='tag-link-276' title='2 topics' style='font-size: 8pt;'>Death</a>
<a href='http://sambhaavnews.com/category/entertainment/' class='tag-link-3' title='1,986 topics' style='font-size: 19.89156626506pt;'>Entertainment</a>
<a href='http://sambhaavnews.com/tag/epaper/' class='tag-link-57' title='60 topics' style='font-size: 13.524096385542pt;'>ePaper</a>
<a href='http://sambhaavnews.com/tag/final/' class='tag-link-296' title='2 topics' style='font-size: 8pt;'>Final</a>
<a href='http://sambhaavnews.com/tag/gujarat/' class='tag-link-72' title='51 topics' style='font-size: 13.228915662651pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/category/gujarat/' class='tag-link-18' title='5,399 topics' style='font-size: 21.704819277108pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/tag/gujarati-news/' class='tag-link-63' title='70 topics' style='font-size: 13.777108433735pt;'>Gujarati News</a>
<a href='http://sambhaavnews.com/tag/gujrati-news/' class='tag-link-278' title='3 topics' style='font-size: 8.5060240963855pt;'>Gujrati News</a>
<a href='http://sambhaavnews.com/category/health/' class='tag-link-41' title='647 topics' style='font-size: 17.825301204819pt;'>Health</a>
<a href='http://sambhaavnews.com/tag/india/' class='tag-link-53' title='25 topics' style='font-size: 11.921686746988pt;'>india</a>
<a href='http://sambhaavnews.com/category/international/' class='tag-link-20' title='1,623 topics' style='font-size: 19.512048192771pt;'>International</a>
<a href='http://sambhaavnews.com/tag/international-news/' class='tag-link-217' title='3 topics' style='font-size: 8.5060240963855pt;'>International News</a>
<a href='http://sambhaavnews.com/tag/iplt20/' class='tag-link-260' title='2 topics' style='font-size: 8pt;'>IPLt20</a>
<a href='http://sambhaavnews.com/tag/isis/' class='tag-link-52' title='3 topics' style='font-size: 8.5060240963855pt;'>isis</a>
<a href='http://sambhaavnews.com/tag/lalu/' class='tag-link-136' title='3 topics' style='font-size: 8.5060240963855pt;'>Lalu</a>
<a href='http://sambhaavnews.com/category/lifestyle/' class='tag-link-5' title='492 topics' style='font-size: 17.319277108434pt;'>Lifestyle</a>
<a href='http://sambhaavnews.com/tag/mahagathbandhan/' class='tag-link-137' title='3 topics' style='font-size: 8.5060240963855pt;'>Mahagathbandhan</a>
<a href='http://sambhaavnews.com/tag/modi/' class='tag-link-218' title='3 topics' style='font-size: 8.5060240963855pt;'>Modi</a>
<a href='http://sambhaavnews.com/tag/narendra-modi/' class='tag-link-90' title='5 topics' style='font-size: 9.2650602409639pt;'>Narendra Modi</a>
<a href='http://sambhaavnews.com/category/national/' class='tag-link-19' title='6,375 topics' style='font-size: 22pt;'>National</a>
<a href='http://sambhaavnews.com/tag/national-news/' class='tag-link-64' title='17 topics' style='font-size: 11.289156626506pt;'>National News</a>
<a href='http://sambhaavnews.com/category/news/' class='tag-link-1' title='1,104 topics' style='font-size: 18.795180722892pt;'>News</a>
<a href='http://sambhaavnews.com/tag/nitish/' class='tag-link-135' title='3 topics' style='font-size: 8.5060240963855pt;'>Nitish</a>
<a href='http://sambhaavnews.com/category/o-my-god/' class='tag-link-32' title='573 topics' style='font-size: 17.614457831325pt;'>O My God</a>
<a href='http://sambhaavnews.com/tag/photo/' class='tag-link-314' title='2 topics' style='font-size: 8pt;'>photo</a>
<a href='http://sambhaavnews.com/category/recipes/' class='tag-link-43' title='238 topics' style='font-size: 16.012048192771pt;'>Recipes</a>
<a href='http://sambhaavnews.com/tag/sambhaav-group/' class='tag-link-59' title='79 topics' style='font-size: 13.987951807229pt;'>Sambhaav Group</a>
<a href='http://sambhaavnews.com/tag/sambhaav-metro/' class='tag-link-56' title='76 topics' style='font-size: 13.94578313253pt;'>Sambhaav Metro</a>
<a href='http://sambhaavnews.com/tag/sambhaavnews/' class='tag-link-134' title='23 topics' style='font-size: 11.795180722892pt;'>sambhaavnews</a>
<a href='http://sambhaavnews.com/category/sports/' class='tag-link-2' title='1,649 topics' style='font-size: 19.55421686747pt;'>Sports</a>
<a href='http://sambhaavnews.com/category/travel/' class='tag-link-45' title='115 topics' style='font-size: 14.66265060241pt;'>Travel</a>						</div>    </div>
</div></div>

</div><!-- /.wrap -->

          <div class="subscribe">
        <div class="row">
        	<div class="col-sm-5 col-lg-5 col-md-5">
            	<div class="news ahmedabad">
                	<section class="widget newsletterwidget-2 widget_newsletterwidget"><h2>Newsletter</h2>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://sambhaavnews.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="ઇમેઇલ" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="સબ્સ્ક્રાઇબ"/></p></form></div></section><section class="widget text-3 widget_text"><h2>Contact Us</h2>			<div class="textwidget"><p><strong>M/s Sambhaav Media Limited </strong><br />
(Formerly known as Pearl Energy and Infrastructures Limited)<br />
"Sambhaav House"<br />
Opp. Judges’ Bungalows,<br />
Premchandnagar Road,<br />
Satellite, Ahmedabad - 380015<br />
CIN: L67120GJ1990PLC014094<br />
Phone - 079 268 73914 / 15 / 16 / 17<br />
Fax: +91 79 2687 3922<br />
Email: info@sambhaav.com<br />
</br></p>
<p><strong> Investors'/ Shareholders, Grievance Redressal </strong><br />
Ms. Palak Asawa<br />
Company Secretary and Compliance Officer<br />
Email: secretarial@sambhaav.com</p>
</div>
		</section>                </div>
            </div>
            <div class="col-sm-3 col-lg-3 col-md-3">
			<div class="news">
                	<h2>Related Links</h2>
                	<ul id="menu-footer-menu" class="menu"><li class="menu-board-of-directors"><a href="http://sambhaavnews.com/board-of-directors/">Board of Directors</a></li>
<li class="menu-financial-information"><a href="http://sambhaavnews.com/financial-information/">Financial Information</a></li>
<li class="menu-notices-and-reports"><a href="http://sambhaavnews.com/notices-and-reports/">Notices and Reports</a></li>
<li class="menu-postal-ballot"><a href="http://sambhaavnews.com/postal-ballot/">Postal Ballot</a></li>
<li class="menu-policies"><a href="http://sambhaavnews.com/policies/">Policies</a></li>
<li class="menu-code-of-conducts"><a href="http://sambhaavnews.com/code-of-conducts/">Code of Conducts</a></li>
<li class="menu-about-us"><a href="http://sambhaavnews.com/about-us/">About Us</a></li>
<li class="menu-contact-us"><a href="http://sambhaavnews.com/contact-us/">Contact Us</a></li>
<li class="menu-privacy-policy"><a href="http://sambhaavnews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-terms-of-use"><a href="http://sambhaavnews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-shareholding-pattern"><a href="http://www.bseindia.com/corporates/Sharehold_Searchnew.aspx?scripcode=511630&#038;flag=7&#038;expandable=6">Shareholding Pattern</a></li>
<li class="menu-corporate-announcements"><a href="http://www.bseindia.com/corporates/ann.aspx?scrip=511630%20&#038;dur=A">Corporate Announcements</a></li>
<li class="menu-investor-contacts"><a href="http://sambhaavnews.com/wp-content/uploads/2015/10/Investor-Contact-Details.pdf">Investor Contacts</a></li>
<li class="menu-sitemap"><a href="http://sambhaavnews.com/sitemap/">Sitemap</a></li>
</ul>                </div>
				</div>
            <div class="col-sm-4 col-lg-4 col-md-4">
            	<ul class="social-links footer-links">
                          <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                <ul class="icon-part">
                    <li><a href="http://www.sambhaavmetro.com/epaper" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-a.png" alt=""></a></li>
                    <li><a href="http://vtvgujarati.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-b.png" alt=""></a></li>
                    <li class="icon-d"><a href="http://abhiyaanmagazine.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-d.png" alt=""></a></li>
                    <li><a href="http://wisetv.co.in/index.php" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-c.png" alt=""></a></li>
                    
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaavgroup.png" alt=""></a></li>
                    <li>&nbsp;</li>
               </ul>
            </div>
        </div>
     </div> 
  </div></div> 


  	<div class="container">
    	<div class="footer">
    	<div class="row">
        	<div class="col-sm-7 col-lg-7 col-md-7">
            	<p>Copyright © 2015 <span>SAMBHAAV MEDIA LIMITED.</span>  Ahmedabad, India. All Rights Reserved.</p>
            </div>
            <div class="col-sm-5 col-lg-5 col-md-5 right">
            	<p>Developed and Managed by  <a target="_blank" href="http://kaizer.in">Kaizer</a>.</p>
            </div>
        </div>
    </div>
  </div><div id="my-welcome-message">
<a href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaav-now-on-playstore.jpg"></a>         
</div>
	<script type="text/javascript">
    var pluginUrl = 'http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/print-post-and-page/js/h5ab-print.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/hoverERM.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/easy-responsive-menu.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/typed.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.3.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value.","nonce":"32764c311c"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/google-captcha/js/script.js?ver=4.3.1'></script>

<script>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</script>
<script>
$(document).ready(function(){
	$(".search-btn").click(function(){
		$("#search-cont").slideToggle("slow");
		$(this).toggleClass("active");
		return false;
	});
	$('select.postform').change(function(){
		var cat = $('select.postform').val();
		var url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php?action=cat_load_posts&post_type=post&posts_per_page=9';
		var url = url+'&cat='+cat;
		$.ajax({
			dataType : "json",
			url : url,
			beforeSend : function(){
				$('.news_container').html('Loading...');
			},
			success: function(response) {
				if(response.status == 'ok'){
					$('.news_container').html(response.elements);
				}
				else {
					$('.news_container').html(response.message);
				}
			}
		})
	});
});
jQuery('.carousel-fade').carousel({
	interval: 7000
});
jQuery('.carousel').carousel({
	interval: 5000
});
</script>
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/jquery.firstVisitPopup.min.js"></script> 
<script>
			$(function () {
				$('#my-welcome-message').firstVisitPopup({
					cookieName : 'homepage',
					showAgainSelector: '#show-message'
				});
			});
		</script>
  <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
  <!-- <script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie10-viewport-bug-workaround.js"></script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66624660-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>