<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="alexaVerifyID" content="SazdDR4Ficbc6BviOppKS9dr2DQ"/> 
  <link rel="alternate" type="application/rss+xml" title="Sambhaav News Feed" href="http://sambhaavnews.com/feed/">
  <link rel="shortcut icon" type="image/x-icon" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/favicon.ico">
  <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
   
   <b:if cond='data:blog.pageType == "index"'>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/international/china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india/' property='og:url'/>
 <meta expr:content='data:blog.અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ' property='og:title'/>
 <meta content='article' property='og:type'/>
 <b:else/>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/international/china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india/' property='og:url'/>
 <meta expr:content='data:blog.અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ' property='og:title'/>
 <meta content='blog' property='og:type'/>
 </b:if>
 <b:if cond='data:blog.અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ'>
 <meta expr:content='data:blog.અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ' property='og:description'/>
 <b:else/>
 <meta expr:content='data:post.અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ' property='og:description'/>
 </b:if>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 </b:if>
 </b:if>
<meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:if cond='data:blog.અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ'>
<meta expr:content='data:blog.અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ' property='og:description'/>
<b:else/>
<meta content='અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ' property='og:description'/>
</b:if>
<meta content='અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ' property='og:title'/>
  <title>China sees red after US Secretary of State Rex Tillerson praises India - Sambhaav News</title>
<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style>
<!-- This site is optimized with the Yoast SEO plugin v3.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sambhaavnews.com/international/china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="China sees red after US Secretary of State Rex Tillerson praises India - Sambhaav News" />
<meta property="og:description" content="અમેરિકા દ્વારા વન બેલ્ટ વન રોડ (OBOR) પર ચીનનાં કડક વલણની નિંદા પર ચીને આવા કડક વલણને અમેરિકાનાં ભેદભાવ ધરાવતા &hellip; Continued" />
<meta property="og:url" content="http://sambhaavnews.com/international/china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india/" />
<meta property="og:site_name" content="Sambhaav News" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2017-10-20T15:26:08+00:00" />
<meta property="og:image" content="http://sambhaavnews.com/wp-content/uploads/2017/10/China-vs-India.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="અમેરિકા દ્વારા વન બેલ્ટ વન રોડ (OBOR) પર ચીનનાં કડક વલણની નિંદા પર ચીને આવા કડક વલણને અમેરિકાનાં ભેદભાવ ધરાવતા &hellip; Continued"/>
<meta name="twitter:title" content="China sees red after US Secretary of State Rex Tillerson praises India - Sambhaav News"/>
<meta name="twitter:image" content="http://sambhaavnews.com/wp-content/uploads/2017/10/China-vs-India.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sambhaav News &raquo; China sees red after US Secretary of State Rex Tillerson praises India Comments Feed" href="http://sambhaavnews.com/international/china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sambhaavnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://sambhaavnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.23' type='text/css' media='all' />
<link rel='stylesheet' id='live-cricket-score-css'  href='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/css/live_cricket_score.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://sambhaavnews.com/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sambhaavnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://sambhaavnews.com/wp-content/plugins/wordpress-popular-posts11/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/js/live_cricket_score.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sambhaavnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sambhaavnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://sambhaavnews.com/?p=162243' />
<script> 

		var lks_ajaxURL='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/fetch-score.php';

	</script><script type="text/javascript">
	window._se_plugin_version = '8.1.5';
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.acd65ca9-1a59-4b14-80fa-8bbfd793445a"});var st_type="wordpress4.3.1";</script>

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dev9spl" />
<meta name="twitter:creator" content="@dev9spl" />
<meta name="twitter:url" content="http://sambhaavnews.com/international/china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india/" />
<meta name="twitter:title" content="China sees red after US Secretary of State Rex Tillerson praises India" />
<meta name="twitter:description" content="અમેરિકા દ્વારા વન બેલ્ટ વન રોડ (OBOR) પર ચીનનાં કડક વલણની નિંદા પર ચીને આવા કડક વલણને અમેરિકાનાં ભેદભાવ ધરાવતા &hellip; Continued" />
<meta name="twitter:image" content="http://sambhaavnews.com/wp-content/uploads/2017/10/China-vs-India.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=667788fff7&wpp_id=162243';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sambhaav/loader.js',
  'tb_loader_script');
</script></head><body class="single single-post postid-162243 single-format-standard china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india sidebar-primary">

<!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]--> 

<!-- Just for debugging purposes. Don't actually copy these 2 lines! --> 
<!--[if lt IE 9]><script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie8-responsive-file-warning.js"></script><![endif]--> 
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie-emulation-modes-warning.js"></script> 

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> 
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<link itemprop="thumbnailUrl" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject"> 
  <link itemprop="url" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
</span>
<script type="text/javascript">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</script>

    <div class="container">
    	<div class="header-top">
        	<div class="header_banner"></div>
        	<div class="row">
            	<div class="col-sm-4 col-lg-4 col-md-4">
                	<h6>Fri, Oct 20, 2017</h6>
                    <a href="http://sambhaavnews.com/" title="Sambhaav News"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"></a>
                </div>
                <div class="col-sm-3 col-lg-3 col-md-3 apps">
            	<ul>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li class="windows"><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul> 
                <h6>mobile apps</h6>
                

                </div>
                <div class="col-sm-5 col-lg-5 col-md-5">
                <div class="icon-box">
                	<ul class="login">
                    	            	
                                <li><a href="http://sambhaavnews.com/sm-admin">LOGIN</a></li>
<!--                            <li><a href="http://sambhaavnews.com//wp-login.php?action=register">SIGNUP</a></li>-->
                                            </ul>
                	<ul class="social-links">
                         <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                </div>
                <div class="form-box">
                	<a href="http://sambhaavnews.com/epaper"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/epaper-icon.png" alt=""></a>
                    <div class="search-box">
                    <form role="search" method="get" class="search-form form-inline" action="http://sambhaavnews.com/">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Sambhaav News" required><button type="submit" class="search-submit btn btn-default"><i class="fa fa-search"></i></button>
</form>
                    </div>
                    <div class="audiopanel">

<select onchange="playAudio();" id="mylist" name="mylist" class="audiolist">
</select>
<span class="audio_title"><a href="?page_id=31363">Sambhaav Audio News</a></span>
<button onclick="Previous();" class="pre">Previous</button> 
<button onclick="playAudio();" id="play" class="play">Play</button>				
<button onclick="Next();" class="next">Next</button>
<audio class="audioplayer" id="myaudio" controls preload loop>HTML5 audio not supported</audio>
</div>
                </div>
               </div>
            </div>
            </div>
         </div>
    <div class="container">
            <div class="navigation">
            <div class="row">
            	<div class="col-sm-12 col-lg-12 col-md-12">
                	<nav class="erm-menu-style" id="Srm"><div class="Srm-navbar-header"><button aria-controls="lmm-navbar" aria-expanded="true" data-target="#Srm-Menu" data-toggle="collapse" class="lmm-navbar-toggle collapsed lmm-location-13" type="button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="Srm-Menu" class="Srm-navCon lmm-navbar-collapse collapse">
	  <ul class="Srm-navbar-nav Srm-trigger-hoverintent Srm-is-responsive"><li class="menu-national"><a href="http://sambhaavnews.com/./national/">National</a></li>
<li class="menu-gujarat"><a href="http://sambhaavnews.com/./gujarat/">Gujarat</a></li>
<li class="current-post-ancestor active current-post-parent menu-international"><a href="http://sambhaavnews.com/./international/">International</a></li>
<li class="menu-business"><a href="http://sambhaavnews.com/./business/">Business</a></li>
<li class="menu-entertainment"><a href="http://sambhaavnews.com/./entertainment/">Entertainment</a></li>
<li class="menu-sports"><a href="http://sambhaavnews.com/./sports/">Sports</a></li>
<li class="menu-lifestyle"><a href="http://sambhaavnews.com/./lifestyle/">Lifestyle</a></li>
<li class="menu-aastha"><a href="http://sambhaavnews.com/./aastha/">Aastha</a></li>
<li class="menu-auto-world"><a href="http://sambhaavnews.com/./auto-world/">Auto World</a></li>
<li class="menu-tech"><a href="http://sambhaavnews.com/./apps/">Tech</a></li>
<li class="menu-new"><a href="http://sambhaavnews.com/./new/">New</a></li>
<li class="Srm-item Srm-item-type-custom Srm-dropdown menu-gallery"><a class='Srm-dropdown-toggle' href="#">Gallery<span class="Srm-caret"></span></a><ul class="Srm-dropdown-menu">	<li class="menu-image-gallery"><a href="http://sambhaavnews.com/?page_id=31454">Image Gallery</a></li>
	<li class="menu-video-gallery"><a href="http://sambhaavnews.com/?page_id=31456">Video Gallery</a></li>
<span class="Srm-caret"></span></ul></li>
<li class="menu-live-tv"><a href="http://vtvgujarati.com/live-tv.php"><span class="live-tv">Live Tv</span></a></li>
</ul></div></nav>                </div>
                </div>
            </div>
         </div>
         
<div class="container">
         	<div class="contain-area">
                            <div class="main-box">

<div class="video-imgarea">
    <div class="row inner-page">
    <div class="col-sm-8 col-lg-8 col-md-8">
            <h1>અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર, ચીને ગણાવ્યો ભેદભાવ</h1>
<time class="updated" datetime="2017-10-20T15:26:08+00:00">October 20, 2017, 3:26 pm </time>

                        
                    
    		
    		<p align="center"><img width="680" height="400" src="http://sambhaavnews.com/wp-content/uploads/2017/10/China-vs-India.jpg" class="attachment-post-thumbnail wp-post-image" alt="China-vs-India" /></p>
                 
                 <p>અમેરિકા દ્વારા વન બેલ્ટ વન રોડ (OBOR) પર ચીનનાં કડક વલણની નિંદા પર ચીને આવા કડક વલણને અમેરિકાનાં ભેદભાવ ધરાવતા વલણ સાથે તેની સરખામણી કરી છે. ચીન વિદેશ મંત્રાલયની પ્રવક્તા લિઉ કાંગે જણાવ્યું કે અમેરિકાનો ભેદભાવ દર્શાવતું વલણ એ કેન્દ્રિય હોવું જોઇએ કે જેથી ટીન-અમેરિકા વચ્ચેનાં સંબંધમાં સકારાત્મકતા જોવા મળે.</p>
<p>ઉલ્લેખનીય છે કે અમેરિકી વિદેશમંત્રી રેક્સ ટિલરસને ભારત યાત્રા પહેલા ચીનનાં દક્ષિણી ચીન દરિયામાં ચાલતી દાદાગીરી પર પ્રતિબંધ લગાવ્યો હતો તો સાથે ભારતને અશિયામાં મહત્વપૂર્ણ કહેવામાં આવ્યું. ટિલરસને કહ્યું હતું કે અનિશ્ચિતતા અને ચિંતાનાં આ સમય દરમ્યાન અમેરિકા, વેશ્વિક મંચ પર ભારત માટે ભરોસામંદ સાથી છે. આ નિવેદન સાથે જ અમેરિકાએ ચીનની ઉપસાવનાર કાર્યવાહીઓનાં મામલે ભારતનો પક્ષ લેવા માટે મજબૂત સંકેત આપ્યો હતો. પરંતુ ચીને અમેરિકાનાં ભારત પ્રત્યેનાં આ વલણને લઇ તેને ભેદભાવ ગણાવ્યો છે.</p>
<div class="advads-taboola" id="advads-2070903332"><div id="SC_TBlock_207641" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "207641",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div><div class="advads-navin-ad" id="advads-2028683047"><div id="SC_TBlock_207641" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "207641",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div>                 <div class="print_r"></div>

<section id="comments" class="comments">
  
  
  						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/china-sees-red-after-us-secretary-of-state-rex-tillerson-praises-india/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://sambhaavnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1" class="gglcptch_recaptcha"></div>
			<noscript>
				<div style="width: 302px;">
					<div style="width: 302px; height: 422px; position: relative;">
						<div style="width: 302px; height: 422px; position: absolute;">
							<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
						</div>
					</div>
					<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
						<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
					</div>
				</div>
			</noscript></div>												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='162243' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			</section>

  <nav class="post-nav">
    <ul class="pager">
            <li class="previous"><a href="http://sambhaavnews.com/?p=162252">Previous</a></li>
                  <li class="next"><a href="http://sambhaavnews.com/?p=162200">Next</a></li>
            </ul>
  </nav>


<div class="relatedposts">
<h2>Related posts</h2>
<ul class="wpp-list">
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/lifestyle/talk-to-women-about-sex-during-sex/" target="_self" title="સેક્સ દરમ્યાન સ્ત્રીઓને ગમતી મનપસંદ વાતો"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="સેક્સ દરમ્યાન સ્ત્રીઓને ગમતી મનપસંદ વાતો" title="સેક્સ દરમ્યાન સ્ત્રીઓને ગમતી મનપસંદ વાતો" src="http://sambhaavnews.com/wp-content/uploads/2017/10/S.jpg"></a> <a href="http://sambhaavnews.com/lifestyle/talk-to-women-about-sex-during-sex/" target="_self" class="wpp-post-title" title="સેક્સ દરમ્યાન સ્ત્રીઓને ગમતી મનપસંદ વાતો">સેક્સ દરમ્યાન સ્ત્રીઓને ગમતી મનપસંદ વાતો</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/international/grenade-attack-on-china-funded-gwadar-port-in-pak-26-peoples-injured/" target="_self" title="પાકિસ્તાનનાં ચીની પ્રોજેક્ટ ગ્વાદર પોર્ટ પર આતંકી હુમલો, 26 ઘાયલ"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="પાકિસ્તાનનાં ચીની પ્રોજેક્ટ ગ્વાદર પોર્ટ પર આતંકી હુમલો, 26 ઘાયલ" title="પાકિસ્તાનનાં ચીની પ્રોજેક્ટ ગ્વાદર પોર્ટ પર આતંકી હુમલો, 26 ઘાયલ" src="http://sambhaavnews.com/wp-content/uploads/2017/10/Attack.jpg"></a> <a href="http://sambhaavnews.com/international/grenade-attack-on-china-funded-gwadar-port-in-pak-26-peoples-injured/" target="_self" class="wpp-post-title" title="પાકિસ્તાનનાં ચીની પ્રોજેક્ટ ગ્વાદર પોર્ટ પર આતંકી હુમલો, 26 ઘાયલ">પાકિસ્તાનનાં ચીની પ્રોજેક્ટ ગ્વાદર પોર્ટ પર આતંકી હુમલો, 26 ઘાયલ</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/national/taj-mahal-beautiful-graveyard-says-haryana-health-minister-anil-vij/" target="_self" title="તાજમહેલને લઇ એક નેતાનું વિવાદાસ્પદ નિવેદન, જાણો શું કહ્યું"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="તાજમહેલને લઇ એક નેતાનું વિવાદાસ્પદ નિવેદન, જાણો શું કહ્યું" title="તાજમહેલને લઇ એક નેતાનું વિવાદાસ્પદ નિવેદન, જાણો શું કહ્યું" src="http://sambhaavnews.com/wp-content/uploads/2017/10/Anil-Vij.jpg"></a> <a href="http://sambhaavnews.com/national/taj-mahal-beautiful-graveyard-says-haryana-health-minister-anil-vij/" target="_self" class="wpp-post-title" title="તાજમહેલને લઇ એક નેતાનું વિવાદાસ્પદ નિવેદન, જાણો શું કહ્યું">તાજમહેલને લઇ એક નેતાનું વિવાદાસ્પદ નિવેદન, જાણો શું કહ્યું</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/gujarat/video-panchmahal-3-injured-after-2-groups-stone-pelted-each-other-at-sehra/" target="_self" title="VIDEO: પંચમહાલનાં શહેરા ખાતે બે જૂથ વચ્ચે અથડામણ, 3 લોકો ગંભીર ઇજાગ્રસ્ત"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="VIDEO: પંચમહાલનાં શહેરા ખાતે બે જૂથ વચ્ચે અથડામણ, 3 લોકો ગંભીર ઇજાગ્રસ્ત" title="VIDEO: પંચમહાલનાં શહેરા ખાતે બે જૂથ વચ્ચે અથડામણ, 3 લોકો ગંભીર ઇજાગ્રસ્ત" src="http://sambhaavnews.com/wp-content/uploads/2017/10/Pmahal.jpg"></a> <a href="http://sambhaavnews.com/gujarat/video-panchmahal-3-injured-after-2-groups-stone-pelted-each-other-at-sehra/" target="_self" class="wpp-post-title" title="VIDEO: પંચમહાલનાં શહેરા ખાતે બે જૂથ વચ્ચે અથડામણ, 3 લોકો ગંભીર ઇજાગ્રસ્ત">VIDEO: પંચમહાલનાં શહેરા ખાતે બે જૂથ વચ્ચે અથડામણ, 3 લોકો ગંભીર ઇજાગ્રસ્ત</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/gujarat/bjp-election-committee-meeting-will-be-held-tomorrow-in-ahmedabad/" target="_self" title="અમદાવાદમાં આવતીકાલથી યોજાશે ભાજપ ચૂંટણી કમિટીની બેઠક"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="અમદાવાદમાં આવતીકાલથી યોજાશે ભાજપ ચૂંટણી કમિટીની બેઠક" title="અમદાવાદમાં આવતીકાલથી યોજાશે ભાજપ ચૂંટણી કમિટીની બેઠક" src="http://sambhaavnews.com/wp-content/uploads/2017/10/BJP-meeting.jpg"></a> <a href="http://sambhaavnews.com/gujarat/bjp-election-committee-meeting-will-be-held-tomorrow-in-ahmedabad/" target="_self" class="wpp-post-title" title="અમદાવાદમાં આવતીકાલથી યોજાશે ભાજપ ચૂંટણી કમિટીની બેઠક">અમદાવાદમાં આવતીકાલથી યોજાશે ભાજપ ચૂંટણી કમિટીની બેઠક</a></li>
<li></li>
</ul>
</div>  
</div>
<div class="col-sm-4 col-lg-4 col-md-4 sidebar">
    
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<section class="widget wpp-2 popular-posts">
<h2>Popular Posts</h2>
<ul class="wpp-list">
<li><a href="http://sambhaavnews.com/apps/reliance-jio-effect-vodafone-offers-90gb-4g-data-at-rs-399/" title="reliance jio effect vodafone offers 90gb 4g data at rs 399" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/161441-featured-40x40.jpg" width=40 height=40 title="reliance jio effect vodafone offers 90gb 4g data at rs 399" alt="reliance jio effect vodafone offers 90gb 4g data at rs 399" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/apps/reliance-jio-effect-vodafone-offers-90gb-4g-data-at-rs-399/" title="reliance jio effect vodafone offers 90gb 4g data at rs 399" class="wpp-post-title" target="_self">JIO, AIRTEL ને VODAFONE ની ટક્કર: 399 રૂપિયામાં 6 મહિના સુધી 4G ડેટા, કોલિંગ ફ્રી</a>  <span class="post-stats"><span class="wpp-views">6,726 views</span></span> </li>
<li><a href="http://sambhaavnews.com/lifestyle/different-types-of-sex-men-must-have-in-their-lifetime-relationship/" title="Different Types of sex men must have in their lifetime Relationship" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/162181-featured-40x40.jpg" width=40 height=40 title="Different Types of sex men must have in their lifetime Relationship" alt="Different Types of sex men must have in their lifetime Relationship" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/lifestyle/different-types-of-sex-men-must-have-in-their-lifetime-relationship/" title="Different Types of sex men must have in their lifetime Relationship" class="wpp-post-title" target="_self">SEXને ભરપૂર એન્જોય કરવા જરૂરથી અપનાવો આ રીત</a>  <span class="post-stats"><span class="wpp-views">5,865 views</span></span> </li>
<li><a href="http://sambhaavnews.com/aastha/yearly-horoscope-2017-18/" title="yearly horoscope 2017-18" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/161803-featured-40x40.jpg" width=40 height=40 title="yearly horoscope 2017-18" alt="yearly horoscope 2017-18" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/aastha/yearly-horoscope-2017-18/" title="yearly horoscope 2017-18" class="wpp-post-title" target="_self">જાણો.....વાર્ષિક રાશિ ભવિષ્યફળ </a>  <span class="post-stats"><span class="wpp-views">5,664 views</span></span> </li>
<li><a href="http://sambhaavnews.com/lifestyle/best-5-surprising-health-benefits-of-sex/" title="Best 5 Surprising Health Benefits of Sex" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/161257-featured-40x40.jpg" width=40 height=40 title="Best 5 Surprising Health Benefits of Sex" alt="Best 5 Surprising Health Benefits of Sex" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/lifestyle/best-5-surprising-health-benefits-of-sex/" title="Best 5 Surprising Health Benefits of Sex" class="wpp-post-title" target="_self">જો માણશો સેક્સનો ભરપૂર આનંદ તો થશે આ 5 ફાયદાઓ</a>  <span class="post-stats"><span class="wpp-views">4,489 views</span></span> </li>
<li><a href="http://sambhaavnews.com/o-my-god/jaipur-royal-family-descendant-of-lord-ram/" title="jaipur-royal-family-descendant-of-lord-ram" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/162026-featured-40x40.jpg" width=40 height=40 title="jaipur-royal-family-descendant-of-lord-ram" alt="jaipur-royal-family-descendant-of-lord-ram" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/o-my-god/jaipur-royal-family-descendant-of-lord-ram/" title="jaipur-royal-family-descendant-of-lord-ram" class="wpp-post-title" target="_self">ઓહ! આ રહ્યા ભગવાન રામના વંશજો,  જેઓ કાળા કપડાં પહેરી દિવાળી ઉજવે છે</a>  <span class="post-stats"><span class="wpp-views">3,679 views</span></span> </li>
<li><a href="http://sambhaavnews.com/entertainment/gujarat-ahamdabad-balaram-palace-where-hira-thakur-house/" title="gujarat ahamdabad balaram palace where hira thakur house" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/161435-featured-40x40.jpg" width=40 height=40 title="gujarat ahamdabad balaram palace where hira thakur house" alt="gujarat ahamdabad balaram palace where hira thakur house" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/entertainment/gujarat-ahamdabad-balaram-palace-where-hira-thakur-house/" title="gujarat ahamdabad balaram palace where hira thakur house" class="wpp-post-title" target="_self">ગુજરાતના આ પેલેસમાં થયું હતું ફિલ્મ 'સૂર્યવંશમ' નું શૂટિંગ </a>  <span class="post-stats"><span class="wpp-views">3,644 views</span></span> </li>

</ul>
</section>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<section class="widget sfp_page_plugin_widget-2 widget_sfp_page_plugin_widget">
<div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/SambhaavNews"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true" 
		data-show-posts="false">
	</div>
</div>
<!-- Page Plugin Code END --></section><section class="widget reallysimpletwitterwidget-2 widget_reallysimpletwitterwidget"><h2><img src="http://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="@SambhaavNews" title="@SambhaavNews" class="really_simple_twitter_author" /> @SambhaavNews</h2>
      <ul class="really_simple_twitter_widget"><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />- સેક્સ દરમ્યાન સ્ત્રીઓને ગમતી મનપસંદ વાતો <a href="https://t.co/Z1D0S4E89D" class="twitter-link"  target="_blank" >https://t.co/Z1D0S4E89D</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/10/20 12:32"><a href="http://twitter.com/SambhaavNews/status/921353478794031105" target="_blank">2 hours ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />- પાકિસ્તાનનાં ચીની પ્રોજેક્ટ પર આતંકી હુમલો
- 26 લોકો ઘાયલ <a href="https://t.co/fboQZwPkZW" class="twitter-link"  target="_blank" >https://t.co/fboQZwPkZW</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/10/20 11:25"><a href="http://twitter.com/SambhaavNews/status/921336579553136640" target="_blank">3 hours ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />- તાજમહેલને લઇ એક નેતાએ આપ્યું વિવાદાસ્પદ નિવેદન
- જાણો તેઓએ શું કહ્યું? <a href="https://t.co/ktS5m0ggvj" class="twitter-link"  target="_blank" >https://t.co/ktS5m0ggvj</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/10/20 10:49"><a href="http://twitter.com/SambhaavNews/status/921327503997919233" target="_blank">4 hours ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />- અમેરિકાએ ભારતને ગણાવ્યું વિશ્વાસપાત્ર મિત્ર
- ચીને ગણાવ્યો ભેદભાવ <a href="https://t.co/zydThJf5jl" class="twitter-link"  target="_blank" >https://t.co/zydThJf5jl</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/10/20 10:23"><a href="http://twitter.com/SambhaavNews/status/921321032933433349" target="_blank">4 hours ago</a></span></li></ul><div class="rstw_link_user"><a href="http://twitter.com/SambhaavNews"  target="_blank" >Join the conversation</a></div>
        <a href="https://twitter.com/SambhaavNews" class="twitter-follow-button" data-show-count="false">Follow @SambhaavNews</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
        <style>
        .really_simple_twitter_widget img { float: left; margin-top: 5px; margin-right: 5px; }
        .really_simple_twitter_widget li  { clear: both; }
        </style></section><section class="widget text-4 widget_text"><h2>Ads</h2>			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</section><h6><span class="trending">Top Trending Social News #tags</span></h6>
<div class="starback">
                        	<a href='http://sambhaavnews.com/./aastha/' class='tag-link-16' title='1,545 topics' style='font-size: 17.63698630137pt;'>Aastha</a>
<a href='http://sambhaavnews.com/tag/abhiyaan-magazine/' class='tag-link-58' title='81 topics' style='font-size: 11.5pt;'>Abhiyaan Magazine</a>
<a href='http://sambhaavnews.com/tag/ahmedabad/' class='tag-link-71' title='59 topics' style='font-size: 10.876712328767pt;'>Ahmedabad</a>
<a href='http://sambhaavnews.com/./apps/' class='tag-link-25' title='1,012 topics' style='font-size: 16.77397260274pt;'>Apps &amp; Gadgets</a>
<a href='http://sambhaavnews.com/./art-literature/' class='tag-link-39' title='192 topics' style='font-size: 13.321917808219pt;'>Art Literature</a>
<a href='http://sambhaavnews.com/./auto-world/' class='tag-link-167' title='150 topics' style='font-size: 12.794520547945pt;'>Auto World</a>
<a href='http://sambhaavnews.com/tag/bse/' class='tag-link-79' title='14 topics' style='font-size: 8pt;'>BSE</a>
<a href='http://sambhaavnews.com/./business/' class='tag-link-21' title='3,609 topics' style='font-size: 19.41095890411pt;'>Business</a>
<a href='http://sambhaavnews.com/tag/business-news/' class='tag-link-438' title='33 topics' style='font-size: 9.6780821917808pt;'>Business News</a>
<a href='http://sambhaavnews.com/./career/' class='tag-link-28' title='436 topics' style='font-size: 15pt;'>Career</a>
<a href='http://sambhaavnews.com/./cartoons/' class='tag-link-160' title='165 topics' style='font-size: 12.986301369863pt;'>Cartoons</a>
<a href='http://sambhaavnews.com/tag/cricket/' class='tag-link-61' title='24 topics' style='font-size: 9.0547945205479pt;'>Cricket</a>
<a href='http://sambhaavnews.com/tag/demonetisation/' class='tag-link-1592' title='14 topics' style='font-size: 8pt;'>demonetisation</a>
<a href='http://sambhaavnews.com/tag/entertainment/' class='tag-link-1236' title='19 topics' style='font-size: 8.5753424657534pt;'>entertainment</a>
<a href='http://sambhaavnews.com/./entertainment/' class='tag-link-3' title='3,558 topics' style='font-size: 19.36301369863pt;'>Entertainment</a>
<a href='http://sambhaavnews.com/tag/entertainment-news/' class='tag-link-650' title='18 topics' style='font-size: 8.4794520547945pt;'>Entertainment News</a>
<a href='http://sambhaavnews.com/tag/epaper/' class='tag-link-57' title='60 topics' style='font-size: 10.924657534247pt;'>ePaper</a>
<a href='http://sambhaavnews.com/tag/gujarat/' class='tag-link-72' title='89 topics' style='font-size: 11.691780821918pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/./gujarat/' class='tag-link-18' title='10,683 topics' style='font-size: 21.664383561644pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/tag/gujarati-news/' class='tag-link-63' title='72 topics' style='font-size: 11.260273972603pt;'>Gujarati News</a>
<a href='http://sambhaavnews.com/tag/gujarat-news/' class='tag-link-237' title='31 topics' style='font-size: 9.5821917808219pt;'>Gujarat News</a>
<a href='http://sambhaavnews.com/tag/health/' class='tag-link-161' title='31 topics' style='font-size: 9.5821917808219pt;'>health</a>
<a href='http://sambhaavnews.com/./health/' class='tag-link-41' title='1,353 topics' style='font-size: 17.349315068493pt;'>Health</a>
<a href='http://sambhaavnews.com/tag/india/' class='tag-link-53' title='78 topics' style='font-size: 11.452054794521pt;'>india</a>
<a href='http://sambhaavnews.com/./international/' class='tag-link-20' title='3,055 topics' style='font-size: 19.075342465753pt;'>International</a>
<a href='http://sambhaavnews.com/tag/international-news/' class='tag-link-217' title='29 topics' style='font-size: 9.4383561643836pt;'>International News</a>
<a href='http://sambhaavnews.com/tag/lifestyle/' class='tag-link-609' title='28 topics' style='font-size: 9.3424657534247pt;'>Lifestyle</a>
<a href='http://sambhaavnews.com/./lifestyle/' class='tag-link-5' title='982 topics' style='font-size: 16.678082191781pt;'>Lifestyle</a>
<a href='http://sambhaavnews.com/tag/modi/' class='tag-link-218' title='20 topics' style='font-size: 8.6712328767123pt;'>Modi</a>
<a href='http://sambhaavnews.com/tag/narendra-modi/' class='tag-link-90' title='19 topics' style='font-size: 8.5753424657534pt;'>Narendra Modi</a>
<a href='http://sambhaavnews.com/tag/national/' class='tag-link-701' title='143 topics' style='font-size: 12.698630136986pt;'>national</a>
<a href='http://sambhaavnews.com/./national/' class='tag-link-19' title='12,571 topics' style='font-size: 22pt;'>National</a>
<a href='http://sambhaavnews.com/tag/national-news/' class='tag-link-64' title='130 topics' style='font-size: 12.506849315068pt;'>National News</a>
<a href='http://sambhaavnews.com/./news/' class='tag-link-1' title='1,197 topics' style='font-size: 17.109589041096pt;'>News</a>
<a href='http://sambhaavnews.com/tag/oh-my-god/' class='tag-link-654' title='18 topics' style='font-size: 8.4794520547945pt;'>oh my god</a>
<a href='http://sambhaavnews.com/./o-my-god/' class='tag-link-32' title='1,236 topics' style='font-size: 17.157534246575pt;'>O My God</a>
<a href='http://sambhaavnews.com/tag/pakistan/' class='tag-link-109' title='36 topics' style='font-size: 9.8698630136986pt;'>Pakistan</a>
<a href='http://sambhaavnews.com/tag/rbi/' class='tag-link-1545' title='19 topics' style='font-size: 8.5753424657534pt;'>rbi</a>
<a href='http://sambhaavnews.com/./recipes/' class='tag-link-43' title='512 topics' style='font-size: 15.335616438356pt;'>Recipes</a>
<a href='http://sambhaavnews.com/tag/sambhaav-group/' class='tag-link-59' title='80 topics' style='font-size: 11.5pt;'>Sambhaav Group</a>
<a href='http://sambhaavnews.com/tag/sambhaav-metro/' class='tag-link-56' title='77 topics' style='font-size: 11.404109589041pt;'>Sambhaav Metro</a>
<a href='http://sambhaavnews.com/tag/sambhaavnews/' class='tag-link-134' title='23 topics' style='font-size: 8.958904109589pt;'>sambhaavnews</a>
<a href='http://sambhaavnews.com/./sports/' class='tag-link-2' title='3,182 topics' style='font-size: 19.123287671233pt;'>Sports</a>
<a href='http://sambhaavnews.com/tag/sports-news/' class='tag-link-363' title='15 topics' style='font-size: 8.0958904109589pt;'>sports news</a>
<a href='http://sambhaavnews.com/./travel/' class='tag-link-45' title='288 topics' style='font-size: 14.13698630137pt;'>Travel</a>						</div>    </div>
</div></div>

</div><!-- /.wrap -->

          <div class="subscribe">
        <div class="row">
        	<div class="col-sm-5 col-lg-5 col-md-5">
            	<div class="news ahmedabad">
                	<section class="widget newsletterwidget-2 widget_newsletterwidget"><h2>Newsletter</h2>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://sambhaavnews.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="ઇમેઇલ" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="સબ્સ્ક્રાઇબ"/></p></form></div></section><section class="widget text-3 widget_text"><h2>Contact Us</h2>			<div class="textwidget"><p><strong>M/s Sambhaav Media Limited </strong><br />
(Formerly known as Pearl Energy and Infrastructures Limited)<br />
"Sambhaav House"<br />
Opp. Judges’ Bungalows,<br />
Premchandnagar Road,<br />
Satellite, Ahmedabad - 380015<br />
CIN: L67120GJ1990PLC014094<br />
Phone - 079 268 73914 / 15 / 16 / 17<br />
Fax: +91 79 2687 3922<br />
Email: info@sambhaav.com<br />
</br></p>
<p><strong> Investors'/ Shareholders, Grievance Redressal </strong><br />
Ms. Palak Asawa<br />
Company Secretary and Compliance Officer<br />
Email: secretarial@sambhaav.com</p>
</div>
		</section>                </div>
            </div>
            <div class="col-sm-3 col-lg-3 col-md-3">
			<div class="news">
                	<h2>Related Links</h2>
                	<ul id="menu-footer-menu" class="menu"><li class="menu-board-of-directors"><a href="http://sambhaavnews.com/board-of-directors/">Board of Directors</a></li>
<li class="menu-financial-information"><a href="http://sambhaavnews.com/financial-information/">Financial Information</a></li>
<li class="menu-notices-and-reports"><a href="http://sambhaavnews.com/notices-and-reports/">Notices and Reports</a></li>
<li class="menu-postal-ballot"><a href="http://sambhaavnews.com/postal-ballot/">Postal Ballot</a></li>
<li class="menu-policies"><a href="http://sambhaavnews.com/policies/">Policies</a></li>
<li class="menu-insider-trading-compliances"><a href="http://sambhaavnews.com/insider-trading-compliances/">Insider Trading Compliances</a></li>
<li class="menu-code-of-conducts"><a href="http://sambhaavnews.com/code-of-conducts/">Code of Conducts</a></li>
<li class="menu-about-us"><a href="http://sambhaavnews.com/about-us/">About Us</a></li>
<li class="menu-contact-us"><a href="http://sambhaavnews.com/contact-us/">Contact Us</a></li>
<li class="menu-privacy-policy"><a href="http://sambhaavnews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-terms-of-use"><a href="http://sambhaavnews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-shareholding-pattern"><a href="http://www.bseindia.com/corporates/Sharehold_Searchnew.aspx?scripcode=511630&#038;flag=7&#038;expandable=6">Shareholding Pattern</a></li>
<li class="menu-corporate-announcements"><a href="http://www.bseindia.com/corporates/ann.aspx?scrip=511630%20&#038;dur=A">Corporate Announcements</a></li>
<li class="menu-investor-contacts"><a href="http://sambhaavnews.com/wp-content/uploads/2015/11/Investor-Contacts.pdf">Investor Contacts</a></li>
<li class="menu-sitemap"><a href="http://sambhaavnews.com/sitemap/">Sitemap</a></li>
</ul>                </div>
				</div>
            <div class="col-sm-4 col-lg-4 col-md-4">
            	<ul class="social-links footer-links">
                          <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                <ul class="icon-part">
                    <li><a href="http://www.sambhaavmetro.com/epaper" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-a.png" alt=""></a></li>
                    <li><a href="http://vtvgujarati.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-b.png" alt=""></a></li>
                    <li class="icon-d"><a href="http://abhiyaanmagazine.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-d.png" alt=""></a></li>
                    <li><a href="http://wisetv.co.in/index.php" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-c.png" alt=""></a></li>
                    
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaavgroup.png" alt=""></a></li>
                    <li>&nbsp;</li>
               </ul>
            </div>
        </div>
     </div> 
  </div></div> 


  	<div class="container">
    	<div class="footer">
    	<div class="row">
        	<div class="col-sm-7 col-lg-7 col-md-7">
            	<p>Copyright © 2017 <span>SAMBHAAV MEDIA LIMITED.</span>  Ahmedabad, India. All Rights Reserved.</p>
            </div>
            <div class="col-sm-5 col-lg-5 col-md-5 right">
            	<p>Design By Sambhaav</p>
            </div>
        </div>
    </div>
  </div><div id="my-welcome-message">
<a href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaav-now-on-playstore.jpg"></a>         
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/hoverERM.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/easy-responsive-menu.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/typed.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value.","nonce":"67e00de9cc"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/google-captcha/js/script.js?ver=4.3.1'></script>
<div class="advads-propeller-ads" id="advads-679959480"><div id="SC_TBlock_207641" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "207641",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div><div class="advads-propeller-ads-popunder" id="advads-879678839"><div id="SC_TBlock_207641" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "207641",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script></div><script>
$(document).ready(function(){
	$(".search-btn").click(function(){
		$("#search-cont").slideToggle("slow");
		$(this).toggleClass("active");
		return false;
	});
	$('select.postform').change(function(){
		var cat = $('select.postform').val();
		var url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php?action=cat_load_posts&post_type=post&posts_per_page=9';
		var url = url+'&cat='+cat;
		$.ajax({
			dataType : "json",
			url : url,
			beforeSend : function(){
				$('.news_container').html('Loading...');
			},
			success: function(response) {
				if(response.status == 'ok'){
					$('.news_container').html(response.elements);
				}
				else {
					$('.news_container').html(response.message);
				}
			}
		})
	});
});
jQuery('.carousel-fade').carousel({
	interval: 7000
});
jQuery('.carousel').carousel({
	interval: 5000
});
</script>
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/jquery.firstVisitPopup.min.js"></script> 
<script>
			$(function () {
				$('#my-welcome-message').firstVisitPopup({
					cookieName : 'homepage',
					showAgainSelector: '#show-message'
				});
			});
		</script>
  <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
  <!-- <script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie10-viewport-bug-workaround.js"></script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66624660-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>