<!doctype html>
<html class="no-js" lang="en-US">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="alexaVerifyID" content="SazdDR4Ficbc6BviOppKS9dr2DQ"/> 
  <link rel="alternate" type="application/rss+xml" title="Sambhaav News Feed" href="http://sambhaavnews.com/feed/">
  <link rel="shortcut icon" type="image/x-icon" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/favicon.ico">
  <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
   
   <b:if cond='data:blog.pageType == "index"'>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/hardik-launch-kites/' property='og:url'/>
 <meta expr:content='data:blog.ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ' property='og:title'/>
 <meta content='article' property='og:type'/>
 <b:else/>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/hardik-launch-kites/' property='og:url'/>
 <meta expr:content='data:blog.ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ' property='og:title'/>
 <meta content='blog' property='og:type'/>
 </b:if>
 <b:if cond='data:blog.ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ'>
 <meta expr:content='data:blog.ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ' property='og:description'/>
 <b:else/>
 <meta expr:content='data:post.ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ' property='og:description'/>
 </b:if>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 </b:if>
 </b:if>
<meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:if cond='data:blog.ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ'>
<meta expr:content='data:blog.ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ' property='og:description'/>
<b:else/>
<meta content='ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ' property='og:description'/>
</b:if>
<meta content='ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ' property='og:title'/>
  <title>hardik launch kites | Sambhaav News</title>
<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style><script type="text/javascript">var baseurl = "http://sambhaavnews.com";var adminurl = "http://sambhaavnews.com/wp-admin/";</script><link rel="alternate" type="application/rss+xml" title="Sambhaav News &raquo; hardik launch kites Comments Feed" href="http://sambhaavnews.com/hardik-launch-kites/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sambhaavnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='http://sambhaavnews.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='http://sambhaavnews.com/wp-content/plugins/print-post-and-page/css/h5ab-print.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='videogallery_css-css'  href='http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/css/style.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://sambhaavnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.23' type='text/css' media='all' />
<link rel='stylesheet' id='live-cricket-score-css'  href='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/css/live_cricket_score.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.86' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.86' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://sambhaavnews.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.86' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://sambhaavnews.com/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sambhaavnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://sambhaavnews.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/js/script.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/js/live_cricket_score.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.86'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.86'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.86'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.86'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.86'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sambhaavnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sambhaavnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://sambhaavnews.com/hardik-launch-kites/' />
<link rel='shortlink' href='http://sambhaavnews.com/?p=111228' />
<script> 

		var lks_ajaxURL='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/fetch-score.php';

	</script><script type="text/javascript">
	window._se_plugin_version = '8.1.5';
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.acd65ca9-1a59-4b14-80fa-8bbfd793445a"});var st_type="wordpress4.3.1";</script>

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dev9spl" />
<meta name="twitter:creator" content="@dev9spl" />
<meta name="twitter:url" content="http://sambhaavnews.com/hardik-launch-kites/" />
<meta name="twitter:title" content="hardik launch kites" />
<meta name="twitter:description" content="print" />
<meta name="twitter:image" content="http://sambhaavnews.com/wp-content/uploads/2017/01/Kites.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=eda5249771&wpp_id=111228';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				</head><body class="single single-post postid-111228 single-format-standard hardik-launch-kites sidebar-primary">

<!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]--> 

<!-- Just for debugging purposes. Don't actually copy these 2 lines! --> 
<!--[if lt IE 9]><script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie8-responsive-file-warning.js"></script><![endif]--> 
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie-emulation-modes-warning.js"></script> 

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> 
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<link itemprop="thumbnailUrl" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject"> 
  <link itemprop="url" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
</span>
<script type="text/javascript">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</script>

    <div class="container">
    	<div class="header-top">
        	<div class="header_banner"></div>
        	<div class="row">
            	<div class="col-sm-4 col-lg-4 col-md-4">
                	<h6>Mon, Jan 09, 2017</h6>
                    <a href="http://sambhaavnews.com/" title="Sambhaav News"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"></a>
                </div>
                <div class="col-sm-3 col-lg-3 col-md-3 apps">
            	<ul>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li class="windows"><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul> 
                <h6>mobile apps</h6>
                
<script data-cfasync="false" src="//d2q039yelpk33c.cloudfront.net/?leyqd=618577"></script>
                </div>
                <div class="col-sm-5 col-lg-5 col-md-5">
                <div class="icon-box">
                	<ul class="login">
                    	            	
                                <li><a href="http://sambhaavnews.com/sm-admin">LOGIN</a></li>
<!--                            <li><a href="http://sambhaavnews.com//wp-login.php?action=register">SIGNUP</a></li>-->
                                            </ul>
                	<ul class="social-links">
                         <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                </div>
                <div class="form-box">
                	<a href="http://sambhaavnews.com/epaper"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/epaper-icon.png" alt=""></a>
                    <div class="search-box">
                    <form role="search" method="get" class="search-form form-inline" action="http://sambhaavnews.com/">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Sambhaav News" required><button type="submit" class="search-submit btn btn-default"><i class="fa fa-search"></i></button>
</form>
                    </div>
                    <div class="audiopanel">

<select onchange="playAudio();" id="mylist" name="mylist" class="audiolist">
<option value=http://sambhaavnews.com/wp-content/uploads/2016/08/Headlines-Evening-10-aug-mp3.mp3 id=1>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/08/Top-Headlines.mp3 id=2>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/Top-News-30-July-2016-5-pm.mp3 id=4>Audio News</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/TOP-NEWS-OF-THE-DAY-NEW.mp3 id=5>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/top-headlines-of-this-hour.mp3 id=6>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/HEADLINE-Bapor1.mp3 id=7>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/Headline-08-07-2016.mp3 id=9>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/Headline-Khabar-Bapor-Sudhi.mp3 id=10>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/07/top-headlines.mp3 id=11>Audio News 02/07/2016</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/TOP-NEWS-OF-THIS-HOUR.mp3 id=12>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/top-headlines-of-the-day1.mp3 id=13>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/TOP-HEADLINES-OF-THIS-HOUR.mp3 id=14>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/top-headlines-of-the-day.mp3 id=15>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/top-news-of-the-day.mp3 id=16>New Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/06/TOP-HEADLINES-6-PM-2ND-JUNE.mp3 id=17>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/top-headlines-at-this-hour.mp3 id=18>News Headline</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/top-headlines-1.mp3 id=19>Brief News 24-05-2016</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/21-05-2016.mp3 id=20>Brief News 21-05-2016</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/16-05-2016.mp3 id=21>Brief news</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/top-headlines-of-this-hour.mp3 id=22>Top Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/TOP-HEADLINES-OF-THE-DAY-13TH-MAY.mp3 id=23>News Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/headlines-of-this-hour.mp3 id=24>Hedlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/HEADLINES-OF-THE-MAIN.mp3 id=25>Today Headlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/05/12-30-0@20160502123000@20160502125959.mp3 id=26>brief news</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/headlines-at-1-pm.mp3 id=27>Hedlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/headlines-21apr-1-pm.mp3 id=28>News Hedlines</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/10-30-0@20160420103000@201604201059591-Copy.mp3 id=29>Brief News</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/headlines-1.mp3 id=30>Brief News</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/drugs-scandal-exposed.mp3 id=31>Ex MLA Son in Drungs case</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/gandhinagar-chuntani1.mp3 id=32>news update on gandhinagar election</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/ahmedabad-municipal-karywahi.mp3 id=33>AMC seals the shops due to violation of fire safety  norms</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-6.mp3 id=34>water crisis congress agitated at Rajkot  Municipal Corporation</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-5.mp3 id=35>water shortage</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-4.mp3 id=36>accident on ahmedabad mehsana highway</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-3.mp3 id=37>Thasra village gutted by cholera  disease</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-2.mp3 id=38>BJP celebrated 36th birthday</option><option value=http://sambhaavnews.com/wp-content/uploads/2016/04/news-1.mp3 id=39>Annapurna program organised in city</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-11-12.mp3 id=40>Audio News 11-12-2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-10-12.mp3 id=41>Audio News 10-12-2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-8-12.mp3 id=42>Audio News 8-12-2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/12/AudioNews-7-12.mp3 id=43>Audio News 7/12/2015</option><option value=http://sambhaavnews.com/wp-content/uploads/2015/11/AudioNews-28-11-10am-p2.mp3 id=47>Audio News 28-11-2015</option></select>
<span class="audio_title"><a href="?page_id=31363">Sambhaav Audio News</a></span>
<button onclick="Previous();" class="pre">Previous</button> 
<button onclick="playAudio();" id="play" class="play">Play</button>				
<button onclick="Next();" class="next">Next</button>
<audio class="audioplayer" id="myaudio" controls preload loop>HTML5 audio not supported</audio>
</div>
                </div>
               </div>
            </div>
            </div>
         </div>
    <div class="container">
            <div class="navigation">
            <div class="row">
            	<div class="col-sm-12 col-lg-12 col-md-12">
                	<nav class="erm-menu-style" id="Srm"><div class="Srm-navbar-header"><button aria-controls="lmm-navbar" aria-expanded="true" data-target="#Srm-Menu" data-toggle="collapse" class="lmm-navbar-toggle collapsed lmm-location-13" type="button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="Srm-Menu" class="Srm-navCon lmm-navbar-collapse collapse">
	  <ul class="Srm-navbar-nav Srm-trigger-hoverintent Srm-is-responsive"><li class="menu-national"><a href="http://sambhaavnews.com/category/national/">National</a></li>
<li class="current-post-ancestor active current-post-parent menu-gujarat"><a href="http://sambhaavnews.com/category/gujarat/">Gujarat</a></li>
<li class="menu-international"><a href="http://sambhaavnews.com/category/international/">International</a></li>
<li class="menu-business"><a href="http://sambhaavnews.com/category/business/">Business</a></li>
<li class="menu-entertainment"><a href="http://sambhaavnews.com/category/entertainment/">Entertainment</a></li>
<li class="menu-sports"><a href="http://sambhaavnews.com/category/sports/">Sports</a></li>
<li class="menu-lifestyle"><a href="http://sambhaavnews.com/category/lifestyle/">Lifestyle</a></li>
<li class="menu-aastha"><a href="http://sambhaavnews.com/category/aastha/">Aastha</a></li>
<li class="menu-auto-world"><a href="http://sambhaavnews.com/category/auto-world/">Auto World</a></li>
<li class="menu-apps-gadgets"><a href="http://sambhaavnews.com/category/apps/">Apps &#038; Gadgets</a></li>
<li class="Srm-item Srm-item-type-custom Srm-dropdown menu-gallery"><a class='Srm-dropdown-toggle' href="#">Gallery<span class="Srm-caret"></span></a><ul class="Srm-dropdown-menu">	<li class="menu-image-gallery"><a href="http://sambhaavnews.com/image-gallery/">Image Gallery</a></li>
	<li class="menu-video-gallery"><a href="http://sambhaavnews.com/video-gallery/">Video Gallery</a></li>
<span class="Srm-caret"></span></ul></li>
<li class="menu-live-tv"><a href="http://vtvgujarati.com/live-tv.php"><span class="live-tv">Live Tv</span></a></li>
</ul></div></nav>                </div>
                </div>
            </div>
         </div>
         
<div class="container">
         	<div class="contain-area">
                            <div class="main-box">

<div class="video-imgarea">
    <div class="row inner-page">
    <div class="col-sm-8 col-lg-8 col-md-8">
            <h1>ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ</h1>
<time class="updated" datetime="2017-01-08T20:06:49+00:00">January 8, 2017, 8:06 pm </time>

                        
                    
    		
    		<p align="center"><img width="680" height="400" src="http://sambhaavnews.com/wp-content/uploads/2017/01/Kites.jpg" class="attachment-post-thumbnail wp-post-image" alt="Kites" /></p>
                 
                 <p style="text-align: justify;"><strong>અમદાવાદ :</strong> ઉતરાયણ પર દરવર્ષે અવનવા પતંગો બજારમાં વેંચાતા જોવા મળે છે. ત્યારે આ વખતે ગુજરાતના આકાશમાં છવાઈ જવા માટે પાટીદારો સજ્જ છે. પાટીદારોને અનામત આપવાની માગણી બુલંદ કરવા માટે ઉતરાયણ પર &#8216;જય સરદાર, જય પાટીદાર&#8217; લખેલા પતંગો મોટી સંખ્યામાં ગુજરાતના આકાશમાં ચગાવાશે.</p>
<p style="text-align: justify;">આ માટે PAASના કન્વિનર હાર્દિક પટેલની હાજરીમાં શનિવારે પાટીદાર યુવાનો દ્વારા આ પતંગનું લોકાર્પણ કરવામાં આવ્યું હતું. ઉદયપુમાં આ લોકાર્પણ પ્રસંગે હાર્દિકે કહ્યું કે, સમાજમાં ઉત્સાહ જોઈને લડાઈ લડવા માટેનું જોશ મળે છે. હાર્દિકે ઉમેર્યું કે ગુજરાતમાં અત્યંત લોકપ્રિય તહેવાર ઉતરાયણ દરમિયાન પાટીદાર યુવાઓમાં ઉત્સાહ વધારવા માટે &#8220;પાટીદાર પતંગ&#8221; નું લોકાર્પણ કરવામાં આવ્યું છે અને પાટીદારોએ રીતે પોતાની લાગણી વ્યક્ત કરશે.</p>
<p style="text-align: justify;">&#8216;જય સરદાર, જય પાટીદાર&#8217; લખેલા પતંગો પર એવું લખાણ પણ લખવામાં આવ્યું છે કે, અનામત અમારો હક છે અને અમે તે આન, બાન, શાનથી મેળવીને રહીશું. જય સરદાર. હાર્દિક પટેલ 17 જાન્યુઆરીએ ગુજરાત આવે તે પહેલાં પાટીદારોમાં ઉત્સાહ પ્રેરવાના પ્રયત્નરૂપે આ લોકાર્પણ કરાયું છે.</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>print</span></div></div>
                 <div class="print_r"></div>

<section id="comments" class="comments">
  
  
  						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hardik-launch-kites/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://sambhaavnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1" class="gglcptch_recaptcha"></div>
			<noscript>
				<div style="width: 302px;">
					<div style="width: 302px; height: 422px; position: relative;">
						<div style="width: 302px; height: 422px; position: absolute;">
							<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
						</div>
					</div>
					<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
						<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
					</div>
				</div>
			</noscript></div>												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='111228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			</section>

  <nav class="post-nav">
    <ul class="pager">
            <li class="previous"><a href="http://sambhaavnews.com/?p=111235">Previous</a></li>
                  <li class="next"><a href="http://sambhaavnews.com/?p=111225">Next</a></li>
            </ul>
  </nav>


<div class="relatedposts">
<h2>Related posts</h2>
<ul class="wpp-list">
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/petrol-pumps-will-stop-accepting-cards/" target="_self" title="સોમવારથી પેટ્રોલ પંપમાં કાર્ડ નહી સ્વિકારવાનો નિર્ણય ટળ્યો"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="સોમવારથી પેટ્રોલ પંપમાં કાર્ડ નહી સ્વિકારવાનો નિર્ણય ટળ્યો" title="સોમવારથી પેટ્રોલ પંપમાં કાર્ડ નહી સ્વિકારવાનો નિર્ણય ટળ્યો" src="http://sambhaavnews.com/wp-content/uploads/2017/01/Cash.jpg"></a> <a href="http://sambhaavnews.com/petrol-pumps-will-stop-accepting-cards/" target="_self" class="wpp-post-title" title="સોમવારથી પેટ્રોલ પંપમાં કાર્ડ નહી સ્વિકારવાનો નિર્ણય ટળ્યો">સોમવારથી પેટ્રોલ પંપમાં કાર્ડ નહી સ્વિકારવાનો નિર્ણય ટળ્યો</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/tiger-will-be-in-gujrat/" target="_self" title="આહવાના જંગલોમાં વાઘની હયાતીનો નાથવાણીનો દાવો"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="આહવાના જંગલોમાં વાઘની હયાતીનો નાથવાણીનો દાવો" title="આહવાના જંગલોમાં વાઘની હયાતીનો નાથવાણીનો દાવો" src="http://sambhaavnews.com/wp-content/uploads/2017/01/Tiger.jpg"></a> <a href="http://sambhaavnews.com/tiger-will-be-in-gujrat/" target="_self" class="wpp-post-title" title="આહવાના જંગલોમાં વાઘની હયાતીનો નાથવાણીનો દાવો">આહવાના જંગલોમાં વાઘની હયાતીનો નાથવાણીનો દાવો</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/vodafone-give-unlimited-net-only-16-rupee/" target="_self" title="વોડાફોન માત્ર 16 રૂપિયામાં આપશે અનલિમિટેડ ઇન્ટરનેટ"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="વોડાફોન માત્ર 16 રૂપિયામાં આપશે અનલિમિટેડ ઇન્ટરનેટ" title="વોડાફોન માત્ર 16 રૂપિયામાં આપશે અનલિમિટેડ ઇન્ટરનેટ" src="http://sambhaavnews.com/wp-content/uploads/2017/01/Surpir.jpg"></a> <a href="http://sambhaavnews.com/vodafone-give-unlimited-net-only-16-rupee/" target="_self" class="wpp-post-title" title="વોડાફોન માત્ર 16 રૂપિયામાં આપશે અનલિમિટેડ ઇન્ટરનેટ">વોડાફોન માત્ર 16 રૂપિયામાં આપશે અનલિમિટેડ ઇન્ટરનેટ</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/alpesh-and-thakor-sena-are-not-opposed-during-vibrant-gujrat/" target="_self" title="જીગ્નેશ બાદ અલ્પેશે પણ વાઇબ્રન્ટ વિરોધનું આયોજન માંડી વાળ્યું"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="જીગ્નેશ બાદ અલ્પેશે પણ વાઇબ્રન્ટ વિરોધનું આયોજન માંડી વાળ્યું" title="જીગ્નેશ બાદ અલ્પેશે પણ વાઇબ્રન્ટ વિરોધનું આયોજન માંડી વાળ્યું" src="http://sambhaavnews.com/wp-content/uploads/2017/01/Alpesh1.jpg"></a> <a href="http://sambhaavnews.com/alpesh-and-thakor-sena-are-not-opposed-during-vibrant-gujrat/" target="_self" class="wpp-post-title" title="જીગ્નેશ બાદ અલ્પેશે પણ વાઇબ્રન્ટ વિરોધનું આયોજન માંડી વાળ્યું">જીગ્નેશ બાદ અલ્પેશે પણ વાઇબ્રન્ટ વિરોધનું આયોજન માંડી વાળ્યું</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/khodal-rath-at-rajkot/" target="_self" title="રાજકોટમાં પાટીદારોનાં શક્તિપ્રદર્શનનાં પડઘમ : રથનું ભવ્ય સ્વાગત"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="રાજકોટમાં પાટીદારોનાં શક્તિપ્રદર્શનનાં પડઘમ : રથનું ભવ્ય સ્વાગત" title="રાજકોટમાં પાટીદારોનાં શક્તિપ્રદર્શનનાં પડઘમ : રથનું ભવ્ય સ્વાગત" src="http://sambhaavnews.com/wp-content/uploads/2017/01/Khodal.jpg"></a> <a href="http://sambhaavnews.com/khodal-rath-at-rajkot/" target="_self" class="wpp-post-title" title="રાજકોટમાં પાટીદારોનાં શક્તિપ્રદર્શનનાં પડઘમ : રથનું ભવ્ય સ્વાગત">રાજકોટમાં પાટીદારોનાં શક્તિપ્રદર્શનનાં પડઘમ : રથનું ભવ્ય સ્વાગત</a></li>
<li></li>
</ul>
</div>  
</div>
<div class="col-sm-4 col-lg-4 col-md-4 sidebar">
    
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<section class="widget wpp-2 popular-posts">
<h2>Popular Posts</h2>
<ul class="wpp-list">
<li><a href="http://sambhaavnews.com/500-rs-note-not-issue-by-bank/" title="500 rs note not issue by bank" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/110388-featured-40x40.jpg" width=40 height=40 title="500 rs note not issue by bank" alt="500 rs note not issue by bank" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/500-rs-note-not-issue-by-bank/" title="500 rs note not issue by bank" class="wpp-post-title" target="_self">હવે બેંકમાંથી નહીં મળે 500ની નવી નોટ</a>  <span class="post-stats"><span class="wpp-views">8,232 views</span></span> </li>
<li><a href="http://sambhaavnews.com/how-to-get-relief-from-headache-or-migraine-attack/" title="how to get relief from headache or migraine attack" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/109842-featured-40x40.jpg" width=40 height=40 title="how to get relief from headache or migraine attack" alt="how to get relief from headache or migraine attack" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/how-to-get-relief-from-headache-or-migraine-attack/" title="how to get relief from headache or migraine attack" class="wpp-post-title" target="_self">દવા લીધા વગર માત્ર 45 સેકન્ડમાં ઊતારો માથુ, જાણો કેવી રીતે</a>  <span class="post-stats"><span class="wpp-views">7,381 views</span></span> </li>
<li><a href="http://sambhaavnews.com/girl-alone-in-bed-room/" title="Girl Alone In Bed Room" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/110335-featured-40x40.jpg" width=40 height=40 title="Girl Alone In Bed Room" alt="Girl Alone In Bed Room" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/girl-alone-in-bed-room/" title="Girl Alone In Bed Room" class="wpp-post-title" target="_self">છોકરીઓ રૂમમાં એકલી હોય છે તો કરે છે આવા કામ, જાણો શું કરે છે</a>  <span class="post-stats"><span class="wpp-views">6,500 views</span></span> </li>
<li><a href="http://sambhaavnews.com/how-many-times-bra-should-wear-and-washings/" title="How many times bra Should wear and washings?" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/109551-featured-40x40.jpg" width=40 height=40 title="How many times bra Should wear and washings?" alt="How many times bra Should wear and washings?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/how-many-times-bra-should-wear-and-washings/" title="How many times bra Should wear and washings?" class="wpp-post-title" target="_self">શું તમે જાણો છો બ્રા કેટલી વાર પહેરવી જોઇએ અને ધોવી જોઇએ?</a>  <span class="post-stats"><span class="wpp-views">4,869 views</span></span> </li>
<li><a href="http://sambhaavnews.com/technique-to-sleep-in-30-seconds/" title="technique to sleep in 30 seconds" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/110113-featured-40x40.jpg" width=40 height=40 title="technique to sleep in 30 seconds" alt="technique to sleep in 30 seconds" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/technique-to-sleep-in-30-seconds/" title="technique to sleep in 30 seconds" class="wpp-post-title" target="_self">ઊંઘની દવા લીધા વગર 30 જ સેકન્ડમાં સૂઇ જવાશે, જાણો કેવી રીતે</a>  <span class="post-stats"><span class="wpp-views">3,972 views</span></span> </li>
<li><a href="http://sambhaavnews.com/petrol-price-may-be-hike/" title="petrol price may be hike" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/110781-featured-40x40.jpg" width=40 height=40 title="petrol price may be hike" alt="petrol price may be hike" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/petrol-price-may-be-hike/" title="petrol price may be hike" class="wpp-post-title" target="_self">100 રૂપિયા લિટર પેટ્રોલ ભરાવવા માટે થઇ જાઓ તૈયાર : આવી શકે છે મોટો વધારો</a>  <span class="post-stats"><span class="wpp-views">3,581 views</span></span> </li>
<li><a href="http://sambhaavnews.com/get-9990-rupees-of-big-discount-on-iphone-6/" title="Get 9,990 rupees of big discount on iPhone 6" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/110807-featured-40x40.jpg" width=40 height=40 title="Get 9,990 rupees of big discount on iPhone 6" alt="Get 9,990 rupees of big discount on iPhone 6" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/get-9990-rupees-of-big-discount-on-iphone-6/" title="Get 9,990 rupees of big discount on iPhone 6" class="wpp-post-title" target="_self">જોરદાર ડિસ્કાઉન્ટ, માત્ર 9,990 રૂપિયામાં મળી રહ્યો છે આ 32,000નો ફોન</a>  <span class="post-stats"><span class="wpp-views">3,513 views</span></span> </li>

</ul>
</section>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<section class="widget sfp_page_plugin_widget-2 widget_sfp_page_plugin_widget">
<div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/SambhaavNews"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true" 
		data-show-posts="false">
	</div>
</div>
<!-- Page Plugin Code END --></section><section class="widget reallysimpletwitterwidget-2 widget_reallysimpletwitterwidget"><h2><img src="http://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="@SambhaavNews" title="@SambhaavNews" class="really_simple_twitter_author" /> @SambhaavNews</h2>
      <ul class="really_simple_twitter_widget"><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />- વોડાફોન માત્ર 16 રૂપિયામાં આપશે અનલિમિટેડ ઇન્ટરનેટ
- જીયોની સામે ટક્કર લેવા માટે વિવિધ કંપનીઓ વચ્ચે હોડ
-... <a href="https://t.co/YEUKo48Xj5" class="twitter-link"  target="_blank" >https://t.co/YEUKo48Xj5</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/01/08 16:06"><a href="http://twitter.com/SambhaavNews/status/818126761041022977" target="_blank">10 hours ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />-ઉતરાયણમાં પાટીદારો કાપશે મોદીનો પેચ : મોદી પતંગ સામે પાટીદાર પતંગ લોન્ચ
- હાર્દિક પટેલે ઉતરાયણનાં તહેવારને... <a href="https://t.co/KkdkriQE3A" class="twitter-link"  target="_blank" >https://t.co/KkdkriQE3A</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/01/08 15:44"><a href="http://twitter.com/SambhaavNews/status/818121303450419200" target="_blank">11 hours ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />- રાજકોટમાં પાટીદારોનાં શક્તિપ્રદર્શનનાં પડઘમ : રથનું ભવ્ય સ્વાગત
- 17 જાન્યુઆરીની યાત્રામાં 3 હજાર કાર, 7 હજાર... <a href="https://t.co/p03EDhz16N" class="twitter-link"  target="_blank" >https://t.co/p03EDhz16N</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/01/08 14:34"><a href="http://twitter.com/SambhaavNews/status/818103487758303233" target="_blank">12 hours ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />- 2020 સુધી નકામા થઇ જશે ક્રેડિટ/ડેબિટ કાર્ડ: અંગુઠો બનશે તમારી ઓળખ
- કોઇ પણ સ્થળે માત્ર થંબ પ્રિન્ટથી તમારૂ કોઇ... <a href="https://t.co/lFi0pHvpFW" class="twitter-link"  target="_blank" >https://t.co/lFi0pHvpFW</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/01/08 14:01"><a href="http://twitter.com/SambhaavNews/status/818095168427556866" target="_blank">13 hours ago</a></span></li></ul><div class="rstw_link_user"><a href="http://twitter.com/SambhaavNews"  target="_blank" >Join the conversation</a></div>
        <a href="https://twitter.com/SambhaavNews" class="twitter-follow-button" data-show-count="false">Follow @SambhaavNews</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
        <style>
        .really_simple_twitter_widget img { float: left; margin-top: 5px; margin-right: 5px; }
        .really_simple_twitter_widget li  { clear: both; }
        </style></section><section class="widget polls-widget-2 widget_polls-widget"><div id="polls-32" class="wp-polls">
	<form id="polls_form_32" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_32_nonce" name="wp-polls-nonce" value="fd6624dc75" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="32" /></p>
		<p style="text-align: center;"><strong>રૂ.500 અને 1000ની જૂની નોટ રાખવા બદલ નાગરિકોને દંડ/સજા યોગ્ય ગણાશે ?</strong></p><div id="polls-32-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-98" name="poll_32" value="98" /> <label for="poll-answer-98">હા</label></li>
		<li><input type="radio" id="poll-answer-99" name="poll_32" value="99" /> <label for="poll-answer-99">ના</label></li>
		<li><input type="radio" id="poll-answer-100" name="poll_32" value="100" /> <label for="poll-answer-100">કહી ના શકાય</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(32);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(32); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-32-loading" class="wp-polls-loading"><img src="http://sambhaavnews.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://sambhaavnews.com/polls/">Polls Archive</a></li></ul></section><h6><span class="trending">Top Trending Social News #tags</span></h6>
<div class="starback">
                        	<a href='http://sambhaavnews.com/category/aastha/' class='tag-link-16' title='1,212 topics' style='font-size: 17.814946619217pt;'>Aastha</a>
<a href='http://sambhaavnews.com/tag/abhiyaan-magazine/' class='tag-link-58' title='80 topics' style='font-size: 11.985765124555pt;'>Abhiyaan Magazine</a>
<a href='http://sambhaavnews.com/tag/ahmedabad/' class='tag-link-71' title='58 topics' style='font-size: 11.288256227758pt;'>Ahmedabad</a>
<a href='http://sambhaavnews.com/category/apps/' class='tag-link-25' title='739 topics' style='font-size: 16.768683274021pt;'>Apps &amp; Gadgets</a>
<a href='http://sambhaavnews.com/category/art-literature/' class='tag-link-39' title='148 topics' style='font-size: 13.281138790036pt;'>Art Literature</a>
<a href='http://sambhaavnews.com/category/auto-world/' class='tag-link-167' title='96 topics' style='font-size: 12.384341637011pt;'>Auto World</a>
<a href='http://sambhaavnews.com/category/business/' class='tag-link-21' title='2,261 topics' style='font-size: 19.160142348754pt;'>Business</a>
<a href='http://sambhaavnews.com/tag/business-news/' class='tag-link-438' title='24 topics' style='font-size: 9.4448398576512pt;'>Business News</a>
<a href='http://sambhaavnews.com/category/career/' class='tag-link-28' title='357 topics' style='font-size: 15.174377224199pt;'>Career</a>
<a href='http://sambhaavnews.com/category/cartoons/' class='tag-link-160' title='156 topics' style='font-size: 13.430604982206pt;'>Cartoons</a>
<a href='http://sambhaavnews.com/tag/cricket/' class='tag-link-61' title='17 topics' style='font-size: 8.7473309608541pt;'>Cricket</a>
<a href='http://sambhaavnews.com/tag/demonetisation/' class='tag-link-1592' title='14 topics' style='font-size: 8.3487544483986pt;'>demonetisation</a>
<a href='http://sambhaavnews.com/category/entertainment/' class='tag-link-3' title='2,532 topics' style='font-size: 19.409252669039pt;'>Entertainment</a>
<a href='http://sambhaavnews.com/tag/entertainment/' class='tag-link-1236' title='17 topics' style='font-size: 8.7473309608541pt;'>entertainment</a>
<a href='http://sambhaavnews.com/tag/entertainment-news/' class='tag-link-650' title='18 topics' style='font-size: 8.846975088968pt;'>Entertainment News</a>
<a href='http://sambhaavnews.com/tag/epaper/' class='tag-link-57' title='60 topics' style='font-size: 11.387900355872pt;'>ePaper</a>
<a href='http://sambhaavnews.com/tag/gujarat/' class='tag-link-72' title='86 topics' style='font-size: 12.135231316726pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/category/gujarat/' class='tag-link-18' title='6,860 topics' style='font-size: 21.601423487544pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/tag/gujarati-news/' class='tag-link-63' title='70 topics' style='font-size: 11.686832740214pt;'>Gujarati News</a>
<a href='http://sambhaavnews.com/tag/gujarat-news/' class='tag-link-237' title='31 topics' style='font-size: 9.9928825622776pt;'>Gujarat News</a>
<a href='http://sambhaavnews.com/tag/health/' class='tag-link-161' title='17 topics' style='font-size: 8.7473309608541pt;'>health</a>
<a href='http://sambhaavnews.com/category/health/' class='tag-link-41' title='903 topics' style='font-size: 17.217081850534pt;'>Health</a>
<a href='http://sambhaavnews.com/tag/india/' class='tag-link-53' title='69 topics' style='font-size: 11.686832740214pt;'>india</a>
<a href='http://sambhaavnews.com/tag/international/' class='tag-link-1866' title='12 topics' style='font-size: 8pt;'>international</a>
<a href='http://sambhaavnews.com/category/international/' class='tag-link-20' title='2,111 topics' style='font-size: 19.010676156584pt;'>International</a>
<a href='http://sambhaavnews.com/tag/international-news/' class='tag-link-217' title='29 topics' style='font-size: 9.8434163701068pt;'>International News</a>
<a href='http://sambhaavnews.com/category/lifestyle/' class='tag-link-5' title='688 topics' style='font-size: 16.619217081851pt;'>Lifestyle</a>
<a href='http://sambhaavnews.com/tag/lifestyle/' class='tag-link-609' title='16 topics' style='font-size: 8.5978647686833pt;'>Lifestyle</a>
<a href='http://sambhaavnews.com/tag/modi/' class='tag-link-218' title='20 topics' style='font-size: 9.0462633451957pt;'>Modi</a>
<a href='http://sambhaavnews.com/tag/narendra-modi/' class='tag-link-90' title='16 topics' style='font-size: 8.5978647686833pt;'>Narendra Modi</a>
<a href='http://sambhaavnews.com/category/national/' class='tag-link-19' title='8,376 topics' style='font-size: 22pt;'>National</a>
<a href='http://sambhaavnews.com/tag/national/' class='tag-link-701' title='139 topics' style='font-size: 13.181494661922pt;'>national</a>
<a href='http://sambhaavnews.com/tag/national-news/' class='tag-link-64' title='122 topics' style='font-size: 12.88256227758pt;'>National News</a>
<a href='http://sambhaavnews.com/category/news/' class='tag-link-1' title='1,151 topics' style='font-size: 17.715302491103pt;'>News</a>
<a href='http://sambhaavnews.com/tag/oh-my-god/' class='tag-link-654' title='18 topics' style='font-size: 8.846975088968pt;'>oh my god</a>
<a href='http://sambhaavnews.com/category/o-my-god/' class='tag-link-32' title='811 topics' style='font-size: 16.967971530249pt;'>O My God</a>
<a href='http://sambhaavnews.com/tag/pakistan/' class='tag-link-109' title='33 topics' style='font-size: 10.092526690391pt;'>Pakistan</a>
<a href='http://sambhaavnews.com/tag/rbi/' class='tag-link-1545' title='17 topics' style='font-size: 8.7473309608541pt;'>rbi</a>
<a href='http://sambhaavnews.com/category/recipes/' class='tag-link-43' title='336 topics' style='font-size: 15.074733096085pt;'>Recipes</a>
<a href='http://sambhaavnews.com/tag/sambhaav-group/' class='tag-link-59' title='79 topics' style='font-size: 11.935943060498pt;'>Sambhaav Group</a>
<a href='http://sambhaavnews.com/tag/sambhaav-metro/' class='tag-link-56' title='76 topics' style='font-size: 11.886120996441pt;'>Sambhaav Metro</a>
<a href='http://sambhaavnews.com/tag/sambhaavnews/' class='tag-link-134' title='23 topics' style='font-size: 9.3451957295374pt;'>sambhaavnews</a>
<a href='http://sambhaavnews.com/category/sports/' class='tag-link-2' title='2,087 topics' style='font-size: 19.010676156584pt;'>Sports</a>
<a href='http://sambhaavnews.com/tag/sports-news/' class='tag-link-363' title='14 topics' style='font-size: 8.3487544483986pt;'>sports news</a>
<a href='http://sambhaavnews.com/category/travel/' class='tag-link-45' title='172 topics' style='font-size: 13.629893238434pt;'>Travel</a>						</div>    </div>
</div></div>

</div><!-- /.wrap -->

          <div class="subscribe">
        <div class="row">
        	<div class="col-sm-5 col-lg-5 col-md-5">
            	<div class="news ahmedabad">
                	<section class="widget newsletterwidget-2 widget_newsletterwidget"><h2>Newsletter</h2>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://sambhaavnews.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="ઇમેઇલ" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="સબ્સ્ક્રાઇબ"/></p></form></div></section><section class="widget text-3 widget_text"><h2>Contact Us</h2>			<div class="textwidget"><p><strong>M/s Sambhaav Media Limited </strong><br />
(Formerly known as Pearl Energy and Infrastructures Limited)<br />
"Sambhaav House"<br />
Opp. Judges’ Bungalows,<br />
Premchandnagar Road,<br />
Satellite, Ahmedabad - 380015<br />
CIN: L67120GJ1990PLC014094<br />
Phone - 079 268 73914 / 15 / 16 / 17<br />
Fax: +91 79 2687 3922<br />
Email: info@sambhaav.com<br />
</br></p>
<p><strong> Investors'/ Shareholders, Grievance Redressal </strong><br />
Ms. Palak Asawa<br />
Company Secretary and Compliance Officer<br />
Email: secretarial@sambhaav.com</p>
</div>
		</section>                </div>
            </div>
            <div class="col-sm-3 col-lg-3 col-md-3">
			<div class="news">
                	<h2>Related Links</h2>
                	<ul id="menu-footer-menu" class="menu"><li class="menu-board-of-directors"><a href="http://sambhaavnews.com/board-of-directors/">Board of Directors</a></li>
<li class="menu-financial-information"><a href="http://sambhaavnews.com/financial-information/">Financial Information</a></li>
<li class="menu-notices-and-reports"><a href="http://sambhaavnews.com/notices-and-reports/">Notices and Reports</a></li>
<li class="menu-postal-ballot"><a href="http://sambhaavnews.com/postal-ballot/">Postal Ballot</a></li>
<li class="menu-policies"><a href="http://sambhaavnews.com/policies/">Policies</a></li>
<li class="menu-code-of-conducts"><a href="http://sambhaavnews.com/code-of-conducts/">Code of Conducts</a></li>
<li class="menu-about-us"><a href="http://sambhaavnews.com/about-us/">About Us</a></li>
<li class="menu-contact-us"><a href="http://sambhaavnews.com/contact-us/">Contact Us</a></li>
<li class="menu-privacy-policy"><a href="http://sambhaavnews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-terms-of-use"><a href="http://sambhaavnews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-shareholding-pattern"><a href="http://www.bseindia.com/corporates/Sharehold_Searchnew.aspx?scripcode=511630&#038;flag=7&#038;expandable=6">Shareholding Pattern</a></li>
<li class="menu-corporate-announcements"><a href="http://www.bseindia.com/corporates/ann.aspx?scrip=511630%20&#038;dur=A">Corporate Announcements</a></li>
<li class="menu-investor-contacts"><a href="http://sambhaavnews.com/wp-content/uploads/2015/10/Investor-Contact-Details.pdf">Investor Contacts</a></li>
<li class="menu-sitemap"><a href="http://sambhaavnews.com/sitemap/">Sitemap</a></li>
</ul>                </div>
				</div>
            <div class="col-sm-4 col-lg-4 col-md-4">
            	<ul class="social-links footer-links">
                          <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                <ul class="icon-part">
                    <li><a href="http://www.sambhaavmetro.com/epaper" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-a.png" alt=""></a></li>
                    <li><a href="http://vtvgujarati.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-b.png" alt=""></a></li>
                    <li class="icon-d"><a href="http://abhiyaanmagazine.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-d.png" alt=""></a></li>
                    <li><a href="http://wisetv.co.in/index.php" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-c.png" alt=""></a></li>
                    
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaavgroup.png" alt=""></a></li>
                    <li>&nbsp;</li>
               </ul>
            </div>
        </div>
     </div> 
  </div></div> 


  	<div class="container">
    	<div class="footer">
    	<div class="row">
        	<div class="col-sm-7 col-lg-7 col-md-7">
            	<p>Copyright © 2015 <span>SAMBHAAV MEDIA LIMITED.</span>  Ahmedabad, India. All Rights Reserved.</p>
            </div>
            <div class="col-sm-5 col-lg-5 col-md-5 right">
            	<p>Developed and Managed by  <a target="_blank" href="http://kaizer.in">Kaizer</a>.</p>
            </div>
        </div>
    </div>
  </div><div id="my-welcome-message">
<a href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaav-now-on-playstore.jpg"></a>         
</div>
	<script type="text/javascript">
    var pluginUrl = 'http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/';
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/print-post-and-page/js/h5ab-print.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/hoverERM.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/easy-responsive-menu.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/typed.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/contus-video-gallery/js/playlist.min.js?ver=4.3.1'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value.","nonce":"7bf38bfbad"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/google-captcha/js/script.js?ver=4.3.1'></script>

<script>

jQuery(document).ready(function($){

$('body').prepend('<div id="h5ab-print-content" style="width: 100px; height: 100px; overflow: hidden; position: fixed; left: -9999px;"><h1>Khodal rath at rajkot</h1>' + "<p style=\"text-align: justify\"><strong>\u0ab0\u0abe\u0a9c\u0a95\u0acb\u0a9f :<\/strong> \u0a96\u0acb\u0aa1\u0ab2\u0aa7\u0abe\u0aae \u0aaa\u0acd\u0ab0\u0abe\u0aa3\u0aaa\u0acd\u0ab0\u0aa4\u0abf\u0ab7\u0acd\u0aa0\u0abe \u0a85\u0a82\u0aa4\u0ab0\u0acd\u0a97\u0aa4 \u0ab0\u0abe\u0a9c\u0a95\u0acb\u0a9f \u0ab6\u0ab9\u0ac7\u0ab0\u0aae\u0abe\u0a82 \u0ab2\u0ac7\u0a89\u0ab5\u0abe \u0aaa\u0abe\u0a9f\u0ac0\u0aa6\u0abe\u0ab0 \u0aaa\u0ab0\u0abf\u0ab5\u0abe\u0ab0\u0acb\u0aa8\u0ac7 \u0a86\u0aae\u0a82\u0aa4\u0acd\u0ab0\u0aa3 \u0aae\u0abe\u0a9f\u0ac7 \u0aaa\u0ab9\u0acb\u0a82\u0a9a\u0ac7\u0ab2\u0abe \u0a96\u0acb\u0aa1\u0ab2\u0aa7\u0abe\u0aae \u0ab0\u0aa5\u0aa8\u0ac1\u0a82 \u0aad\u0ab5\u0acd\u0aaf \u0ab8\u0acd\u0ab5\u0abe\u0a97\u0aa4 \u0a95\u0ab0\u0ab5\u0abe\u0aae\u0abe\u0a82 \u0a86\u0ab5\u0acd\u0aaf\u0ac1\u0a82 \u0ab9\u0aa4\u0ac1\u0a82. \u0aa0\u0ac7\u0ab0\u0aa0\u0ac7\u0ab0 \u0ab5\u0abf\u0ab6\u0abe\u0ab3 \u0ab0\u0a82\u0a97\u0acb\u0ab3\u0ac0\u0a93 \u0aac\u0aa8\u0abe\u0ab5\u0ac0\u0aa8\u0ac7 \u0ab8\u0acd\u0ab5\u0abe\u0a97\u0aa4 \u0a95\u0ab0\u0ab5\u0abe\u0aae\u0abe\u0a82 \u0a86\u0ab5\u0acd\u0aaf\u0abe \u0ab9\u0aa4\u0abe. \u0ab5\u0ab9\u0ac7\u0ab2\u0ac0 \u0ab8\u0ab5\u0abe\u0ab0\u0ac7 \u0aae\u0ab5\u0aa1\u0ac0 \u0a85\u0aa8\u0ac7 \u0a86\u0ab8\u0aaa\u0abe\u0ab8\u0aa8\u0abe\u0a82\u0ab5 \u0ab5\u0abf\u0ab8\u0acd\u0aa4\u0abe\u0ab0\u0acb\u0aae\u0abe\u0a82 \u0ab0\u0a82\u0a97\u0acb\u0ab2\u0ac0\u0a93, \u0aab\u0ac2\u0ab2\u0ab9\u0abe\u0ab0, \u0aa4\u0acb\u0ab0\u0aa3 \u0ab8\u0ab9\u0abf\u0aa4\u0aa8\u0ac0 \u0ab8\u0a9c\u0abe\u0ab5\u0a9f \u0a95\u0ab0\u0ac0\u0ab5\u0abe\u0aae\u0abe\u0a82 \u0a86\u0ab5\u0ac0 \u0ab9\u0aa4\u0ac0.<\/p>\n<p>17 \u0a9c\u0abe\u0aa8\u0acd\u0aaf\u0ac1\u0a86\u0ab0\u0ac0\u0aa5\u0ac0 \u0a9a\u0abe\u0ab2\u0ac1 \u0aa5\u0a87 \u0ab0\u0ab9\u0ac7\u0ab2\u0abe \u0aaa\u0acd\u0ab0\u0abe\u0aa3\u0aaa\u0acd\u0ab0\u0aa4\u0abf\u0ab7\u0acd\u0aa0\u0abe \u0aae\u0ab9\u0acb\u0aa4\u0acd\u0ab8\u0ab5 \u0aaa\u0ab9\u0ac7\u0ab2\u0abe \u0a96\u0acb\u0aa1\u0ab2\u0aae\u0abe\u0aa8\u0acb \u0ab0\u0aa5 \u0ab8\u0aae\u0a97\u0acd\u0ab0 \u0a97\u0ac1\u0a9c\u0ab0\u0abe\u0aa4\u0aa8\u0ac1\u0a82 \u0aad\u0acd\u0ab0\u0aae\u0aa3 \u0a95\u0ab0\u0ab6\u0ac7. \u0a9c\u0ac7\u0aa8\u0abe \u0aad\u0abe\u0a97\u0ab0\u0ac2\u0aaa\u0ac7 \u0a86 \u0ab0\u0aa5 \u0ab5\u0abf\u0ab5\u0abf\u0aa7 \u0ab6\u0ab9\u0ac7\u0ab0\u0acb\u0aae\u0abe\u0a82 \u0aaa\u0aa3 \u0aab\u0ab0\u0ac0 \u0ab0\u0ab9\u0acd\u0aaf\u0acb \u0a9b\u0ac7. \u0ab0\u0abe\u0a9c\u0a95\u0acb\u0a9f\u0aae\u0abe\u0a82 \u0ab9\u0a9c\u0ac0 \u0a86 \u0ab0\u0aa5 11 \u0a9c\u0abe\u0aa8\u0acd\u0aaf\u0ac1\u0a86\u0ab0\u0ac0 \u0ab8\u0ac1\u0aa7\u0ac0 \u0ab0\u0ab9\u0ac7\u0ab6\u0ac7. \u0ab5\u0abf\u0ab5\u0abf\u0aa7 \u0ab5\u0abf\u0ab8\u0acd\u0aa4\u0abe\u0ab0\u0acb\u0aae\u0abe\u0a82 \u0a86 \u0ab0\u0aa5 \u0aab\u0ab0\u0ab6\u0ac7 \u0a85\u0aa8\u0ac7 \u0aaa\u0abe\u0a9f\u0ac0\u0aa6\u0abe\u0ab0\u0acb\u0aa8\u0ac7 \u0a96\u0acb\u0aa1\u0ab2\u0aa7\u0abe\u0aae\u0aae\u0abe\u0a82 \u0a86\u0ab5\u0ab5\u0abe \u0aae\u0abe\u0a9f\u0ac7 \u0a86\u0aae\u0a82\u0aa4\u0acd\u0ab0\u0aa3 \u0a86\u0aaa\u0ab6\u0ac7.<\/p>\n<p>17\u0aae\u0ac0 \u0a9c\u0abe\u0aa8\u0acd\u0aaf\u0ac1\u0a86\u0ab0\u0ac0\u0a8f \u0ab8\u0ab5\u0abe\u0ab0\u0ac7 8 \u0ab5\u0abe\u0a97\u0acd\u0aaf\u0ac7 \u0ab0\u0abe\u0a9c\u0a95\u0acb\u0a9f\u0aa8\u0abe\u0a82 \u0ab0\u0ac7\u0ab8\u0a95\u0acb\u0ab0\u0acd\u0a9f \u0aae\u0ac7\u0aa6\u0abe\u0aa8\u0aae\u0abe\u0a82\u0aa5\u0ac0 \u0aae\u0a82\u0aa6\u0abf\u0ab0\u0aae\u0abe\u0a82 \u0ab8\u0acd\u0aa5\u0abe\u0aaa\u0abf\u0aa4 \u0aa5\u0aa8\u0abe\u0ab0\u0ac0 \u0a96\u0acb\u0aa1\u0abf\u0aaf\u0abe\u0ab0\u0aae\u0abe\u0aa4\u0abe\u0a9c\u0ac0\u0aa8\u0ac0 \u0aae\u0ac1\u0a96\u0acd\u0aaf \u0aae\u0ac1\u0ab0\u0acd\u0aa4\u0abf \u0ab8\u0abe\u0aa5\u0ac7\u0aa8\u0ac0 \u0ab6\u0acb\u0aad\u0abe\u0aaf\u0abe\u0aa4\u0acd\u0ab0\u0abe \u0aa8\u0abf\u0a95\u0ab3\u0ab6\u0ac7. \u0a9c\u0ac7 \u0a95\u0abe\u0a97\u0ab5\u0aa1 \u0a96\u0abe\u0aa4\u0ac7 \u0aaa\u0ab9\u0acb\u0a82\u0a9a\u0ab6\u0ac7. \u0a86 \u0aaf\u0abe\u0aa4\u0acd\u0ab0\u0abe\u0aae\u0abe\u0a82 3 \u0ab9\u0a9c\u0abe\u0ab0\u0aa5\u0ac0 \u0ab5\u0aa7\u0abe\u0ab0\u0ac7 \u0a95\u0abe\u0ab0, 7 \u0ab9\u0a9c\u0abe\u0ab0 \u0aac\u0abe\u0a87\u0a95, 300 \u0aac\u0ab8 \u0ab8\u0ab9\u0abf\u0aa4\u0aa8\u0abe\u0a82 \u0ab5\u0abe\u0ab9\u0aa8\u0acb \u0a9c\u0acb\u0aa1\u0abe\u0ab6\u0ac7.<\/p>\n" + '</div>');

$('#h5ab-print-content video, #h5ab-print-content audio, #h5ab-print-content script').remove();

});

</script>
<script>
$(document).ready(function(){
	$(".search-btn").click(function(){
		$("#search-cont").slideToggle("slow");
		$(this).toggleClass("active");
		return false;
	});
	$('select.postform').change(function(){
		var cat = $('select.postform').val();
		var url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php?action=cat_load_posts&post_type=post&posts_per_page=9';
		var url = url+'&cat='+cat;
		$.ajax({
			dataType : "json",
			url : url,
			beforeSend : function(){
				$('.news_container').html('Loading...');
			},
			success: function(response) {
				if(response.status == 'ok'){
					$('.news_container').html(response.elements);
				}
				else {
					$('.news_container').html(response.message);
				}
			}
		})
	});
});
jQuery('.carousel-fade').carousel({
	interval: 7000
});
jQuery('.carousel').carousel({
	interval: 5000
});
</script>
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/jquery.firstVisitPopup.min.js"></script> 
<script>
			$(function () {
				$('#my-welcome-message').firstVisitPopup({
					cookieName : 'homepage',
					showAgainSelector: '#show-message'
				});
			});
		</script>
  <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
  <!-- <script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie10-viewport-bug-workaround.js"></script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66624660-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>