<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <meta name="alexaVerifyID" content="SazdDR4Ficbc6BviOppKS9dr2DQ"/> 
  <link rel="alternate" type="application/rss+xml" title="Sambhaav News Feed" href="http://sambhaavnews.com/feed/">
  <link rel="shortcut icon" type="image/x-icon" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/favicon.ico">
  <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
   
   <b:if cond='data:blog.pageType == "index"'>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/gujarat/school-fees-9th-june-private-school/' property='og:url'/>
 <meta expr:content='data:blog.શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે' property='og:title'/>
 <meta content='article' property='og:type'/>
 <b:else/>
 <meta expr:content='data:blog.sambhaavnews.com' property='og:site_name'/>
 <meta content='en_US' property='og:locale'/>
 <meta content='en_GB' property='og:locale:alternate'/>
 <meta expr:content='data:blog.http://sambhaavnews.com/gujarat/school-fees-9th-june-private-school/' property='og:url'/>
 <meta expr:content='data:blog.શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે' property='og:title'/>
 <meta content='blog' property='og:type'/>
 </b:if>
 <b:if cond='data:blog.શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે'>
 <meta expr:content='data:blog.શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે' property='og:description'/>
 <b:else/>
 <meta expr:content='data:post.શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે' property='og:description'/>
 </b:if>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <b:if cond='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png'>
 <meta expr:content='data:blog.http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:else/>
 <meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 </b:if>
 </b:if>
<meta content='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png' property='og:image'/>
 <b:if cond='data:blog.શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે'>
<meta expr:content='data:blog.શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે' property='og:description'/>
<b:else/>
<meta content='શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે' property='og:description'/>
</b:if>
<meta content='શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે' property='og:title'/>
  <title>school fees 9th june private school - Sambhaav News</title>
<style type='text/css'>
          .no-break br {
            display: none !important;
          }
      </style>
<!-- This site is optimized with the Yoast SEO plugin v3.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sambhaavnews.com/gujarat/school-fees-9th-june-private-school/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="school fees 9th june private school - Sambhaav News" />
<meta property="og:description" content="અમદાવાદ: ખાનગી શાળાઓના ફી નિયમનને લઇને સરકાર દ્વારા કાયદો અમલી બન્યા બાદ ફી નિર્ધારણ કમિટી સમક્ષ કેટલીક શાળાઓએ ફી યથાવત્ &hellip; Continued" />
<meta property="og:url" content="http://sambhaavnews.com/gujarat/school-fees-9th-june-private-school/" />
<meta property="og:site_name" content="Sambhaav News" />
<meta property="article:section" content="Gujarat" />
<meta property="article:published_time" content="2017-06-07T11:36:22+00:00" />
<meta property="article:modified_time" content="2017-06-07T11:53:41+00:00" />
<meta property="og:updated_time" content="2017-06-07T11:53:41+00:00" />
<meta property="og:image" content="http://sambhaavnews.com/wp-content/uploads/2017/05/school-fees.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="અમદાવાદ: ખાનગી શાળાઓના ફી નિયમનને લઇને સરકાર દ્વારા કાયદો અમલી બન્યા બાદ ફી નિર્ધારણ કમિટી સમક્ષ કેટલીક શાળાઓએ ફી યથાવત્ &hellip; Continued"/>
<meta name="twitter:title" content="school fees 9th june private school - Sambhaav News"/>
<meta name="twitter:image" content="http://sambhaavnews.com/wp-content/uploads/2017/05/school-fees.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Sambhaav News &raquo; school fees 9th june private school Comments Feed" href="http://sambhaavnews.com/gujarat/school-fees-9th-june-private-school/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/sambhaavnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://sambhaavnews.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.23' type='text/css' media='all' />
<link rel='stylesheet' id='live-cricket-score-css'  href='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/css/live_cricket_score.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-template-css'  href='http://sambhaavnews.com/wp-content/plugins/really-simple-twitter-feed-widget/extension/readygraph/assets/css/default-popup.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://sambhaavnews.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://sambhaavnews.com/wp-content/plugins/wordpress-popular-posts11/style/wpp.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='roots_css-css'  href='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/js/live_cricket_score.js?ver=4.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sambhaavnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sambhaavnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='shortlink' href='http://sambhaavnews.com/?p=141216' />
<script> 

		var lks_ajaxURL='http://sambhaavnews.com/wp-content/plugins/live-cricket-score/fetch-score.php';

	</script><script type="text/javascript">
	window._se_plugin_version = '8.1.5';
</script>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.acd65ca9-1a59-4b14-80fa-8bbfd793445a"});var st_type="wordpress4.3.1";</script>

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@dev9spl" />
<meta name="twitter:creator" content="@dev9spl" />
<meta name="twitter:url" content="http://sambhaavnews.com/gujarat/school-fees-9th-june-private-school/" />
<meta name="twitter:title" content="school fees 9th june private school" />
<meta name="twitter:description" content="અમદાવાદ: ખાનગી શાળાઓના ફી નિયમનને લઇને સરકાર દ્વારા કાયદો અમલી બન્યા બાદ ફી નિર્ધારણ કમિટી સમક્ષ કેટલીક શાળાઓએ ફી યથાવત્ &hellip; Continued" />
<meta name="twitter:image" content="http://sambhaavnews.com/wp-content/uploads/2017/05/school-fees.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

				<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f0fc217322&wpp_id=141216';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				</head><body class="single single-post postid-141216 single-format-standard school-fees-9th-june-private-school sidebar-primary">

<!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]--> 

<!-- Just for debugging purposes. Don't actually copy these 2 lines! --> 
<!--[if lt IE 9]><script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie8-responsive-file-warning.js"></script><![endif]--> 
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie-emulation-modes-warning.js"></script> 

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --> 
<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

<link itemprop="thumbnailUrl" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
<span itemprop="thumbnail" itemscope itemtype="http://schema.org/ImageObject"> 
  <link itemprop="url" href="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"> 
</span>
<script type="text/javascript">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</script>

    <div class="container">
    	<div class="header-top">
        	<div class="header_banner"></div>
        	<div class="row">
            	<div class="col-sm-4 col-lg-4 col-md-4">
                	<h6>Wed, Jun 07, 2017</h6>
                    <a href="http://sambhaavnews.com/" title="Sambhaav News"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/logo.png"></a>
                </div>
                <div class="col-sm-3 col-lg-3 col-md-3 apps">
            	<ul>
                    <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li class="windows"><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul> 
                <h6>mobile apps</h6>
                

                </div>
                <div class="col-sm-5 col-lg-5 col-md-5">
                <div class="icon-box">
                	<ul class="login">
                    	            	
                                <li><a href="http://sambhaavnews.com/sm-admin">LOGIN</a></li>
<!--                            <li><a href="http://sambhaavnews.com//wp-login.php?action=register">SIGNUP</a></li>-->
                                            </ul>
                	<ul class="social-links">
                         <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                </div>
                <div class="form-box">
                	<a href="http://sambhaavnews.com/epaper"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/epaper-icon.png" alt=""></a>
                    <div class="search-box">
                    <form role="search" method="get" class="search-form form-inline" action="http://sambhaavnews.com/">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Sambhaav News" required><button type="submit" class="search-submit btn btn-default"><i class="fa fa-search"></i></button>
</form>
                    </div>
                    <div class="audiopanel">

<select onchange="playAudio();" id="mylist" name="mylist" class="audiolist">
</select>
<span class="audio_title"><a href="?page_id=31363">Sambhaav Audio News</a></span>
<button onclick="Previous();" class="pre">Previous</button> 
<button onclick="playAudio();" id="play" class="play">Play</button>				
<button onclick="Next();" class="next">Next</button>
<audio class="audioplayer" id="myaudio" controls preload loop>HTML5 audio not supported</audio>
</div>
                </div>
               </div>
            </div>
            </div>
         </div>
    <div class="container">
            <div class="navigation">
            <div class="row">
            	<div class="col-sm-12 col-lg-12 col-md-12">
                	<nav class="erm-menu-style" id="Srm"><div class="Srm-navbar-header"><button aria-controls="lmm-navbar" aria-expanded="true" data-target="#Srm-Menu" data-toggle="collapse" class="lmm-navbar-toggle collapsed lmm-location-13" type="button"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button></div><div id="Srm-Menu" class="Srm-navCon lmm-navbar-collapse collapse">
	  <ul class="Srm-navbar-nav Srm-trigger-hoverintent Srm-is-responsive"><li class="menu-national"><a href="http://sambhaavnews.com/./national/">National</a></li>
<li class="current-post-ancestor active current-post-parent menu-gujarat"><a href="http://sambhaavnews.com/./gujarat/">Gujarat</a></li>
<li class="menu-international"><a href="http://sambhaavnews.com/./international/">International</a></li>
<li class="menu-business"><a href="http://sambhaavnews.com/./business/">Business</a></li>
<li class="menu-entertainment"><a href="http://sambhaavnews.com/./entertainment/">Entertainment</a></li>
<li class="menu-sports"><a href="http://sambhaavnews.com/./sports/">Sports</a></li>
<li class="menu-lifestyle"><a href="http://sambhaavnews.com/./lifestyle/">Lifestyle</a></li>
<li class="menu-aastha"><a href="http://sambhaavnews.com/./aastha/">Aastha</a></li>
<li class="menu-auto-world"><a href="http://sambhaavnews.com/./auto-world/">Auto World</a></li>
<li class="menu-apps-gadgets"><a href="http://sambhaavnews.com/./apps/">Apps &#038; Gadgets</a></li>
<li class="Srm-item Srm-item-type-custom Srm-dropdown menu-gallery"><a class='Srm-dropdown-toggle' href="#">Gallery<span class="Srm-caret"></span></a><ul class="Srm-dropdown-menu">	<li class="menu-image-gallery"><a href="http://sambhaavnews.com/?page_id=31454">Image Gallery</a></li>
	<li class="menu-video-gallery"><a href="http://sambhaavnews.com/?page_id=31456">Video Gallery</a></li>
<span class="Srm-caret"></span></ul></li>
<li class="menu-live-tv"><a href="http://vtvgujarati.com/live-tv.php"><span class="live-tv">Live Tv</span></a></li>
</ul></div></nav>                </div>
                </div>
            </div>
         </div>
         
<div class="container">
         	<div class="contain-area">
                            <div class="main-box">

<div class="video-imgarea">
    <div class="row inner-page">
    <div class="col-sm-8 col-lg-8 col-md-8">
            <h1>શાળાઓની ફી વધારવાની દરખાસ્ત પર ૯ જૂનથી સુનાવણી થશે</h1>
<time class="updated" datetime="2017-06-07T11:36:22+00:00">June 7, 2017, 11:36 am </time>

                        
                    
    		
    		<p align="center"><img width="680" height="400" src="http://sambhaavnews.com/wp-content/uploads/2017/05/school-fees.jpg" class="attachment-post-thumbnail wp-post-image" alt="school-fees" /></p>
                 
                 <p>અમદાવાદ: ખાનગી શાળાઓના ફી નિયમનને લઇને સરકાર દ્વારા કાયદો અમલી બન્યા બાદ ફી નિર્ધારણ કમિટી સમક્ષ કેટલીક શાળાઓએ ફી યથાવત્ રાખવા કે કાયદાની મર્યાદામાં ઘટાડો સોગંદનામું રજૂ કર્યું છે. તો કેટલીક શાળાઓએ ફી વધારાની દરખાસ્ત કરી છે.</p>
<p>અમદાવાદ ઝોન ફી નિર્ધારણ કમિટી ૯મી જૂનથી ફી વધારાની દરખાસ્ત ધરાવતી અરજીઓની સુનાવણી હાથ ધરશે. ર૦૦૦ શાળાઓની એફિડેવિટને કમિટીએ માન્યતા આપી દીધી છે. હાલમાં જે શાળાઓએ સોગંદનામાં રજૂ કર્યાં છે તેની ચકાસણી હાથ ધરાઇ છે. જે હવે પૂર્ણતાના આરે છે. આ સપ્તાહના અંતમાં તમામ સોગંદનામાંની ચકાસણી પુરી કરાશે.<br />
અમદાવાદ ઝોનની ૧૦૦ થી વધુ શાળાઓની દરખાસ્ત કે જેમણે ફી નિર્ધારણ કાયદામાં રહીને પણ ફી વધારો માગ્યો છે. કેટલાંક સોગંદનામામાં કેટલીક વિગતો અધૂરી છે અથવા સહીઓ કરવાનું રહી ગયું છે. આવા તમામ શાળા સંચાલકોને સોમવારે કમિટી સમક્ષ સાંભળવામાં આવશે. આ સંચાલકોએ કાયદાની મર્યાદામાં પણ રહી ફી વધારો દર્શાવ્યો છે તેમના ખુલાસા અને કારણો માગવામાં આવશે જેને ગ્રાહ્ય રાખ્યા બાદ જ તેમને માન્યતા આપવામાં આવશે.</p>
<p>અત્યાર સુધી ફી નિર્ધારણ કમિટીએ તેમની સોગંદનામું (એફિડેવિટ) ચકાસણીની કામગીરી બાદ ર૦૦૦ શાળાઓને માન્યતા આપી હોવાનું સૂત્રોએ જણાવ્યું હતું. અમદાવાદ ઝોન કમિટીમાં કુલ ૧૦ જિલ્લાઓનો સમાવેશ કરાયો છે. જેમાં ૩૭૪ર સોગંદનામાં કમિટી સમક્ષ રજૂ થયાં છે.</p>
<p>અમદાવાદ ઝોનની કુલ ર૮૧ ફી વધારાની દરખાસ્ત કમિટીને મળી છે. જેની ચકાસણીની શરૂઆત ૯મી જૂનથી કરાશે. ૧૧૧પથી વધુ અમદાવાદની ઝોનની શાળાઓ કોર્ટમાં ગઇ છે. જેમને ૧૪ જૂન સુધીની મુદત આપવામાં આવી છે. અમદાવાદ શહેરની ર૩, ગ્રામ્યની રપ, જિલ્લા પંચાયત હસ્તકની ર૧, કચ્છની પપ, બોટાદની ૧, મહેસાણાની ૧૬, અરવલ્લીની ર, પાટણની ર૪, બનાસકાંઠાની ૧૪, ગાંધીનગરની ૯૩, સાબરકાંઠાની ૭ શાળાની દરખાસ્તો આવેલી છે. સૌ પ્રથમ અમદાવાદ શહેરની શાળા દરખાસ્તોની ચકાસણી હાથ ધરાશે. અમદાવાદની જે શાળાઓએ ફી નિર્ધારણ કમિટી સમક્ષ દરખાસ્ત કરી છે તેમાં ગત વર્ષના ફી માળખામાં ૧૦ થી ર૦ ટકા સાથેના ફી વધારાની દરખાસ્ત કરી છે.<br />
<a href="http://sambhaavnews.com/">http://sambhaavnews.com/</a></p>
                 <div class="print_r"></div>

<section id="comments" class="comments">
  
  
  						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gujarat/school-fees-9th-june-private-school/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://sambhaavnews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1" class="gglcptch_recaptcha"></div>
			<noscript>
				<div style="width: 302px;">
					<div style="width: 302px; height: 422px; position: relative;">
						<div style="width: 302px; height: 422px; position: absolute;">
							<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
						</div>
					</div>
					<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
						<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
					</div>
				</div>
			</noscript></div>												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='141216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>					</form>
							</div><!-- #respond -->
			</section>

  <nav class="post-nav">
    <ul class="pager">
            <li class="previous"><a href="http://sambhaavnews.com/?p=141165">Previous</a></li>
                  <li class="next"><a href="http://sambhaavnews.com/?p=141207">Next</a></li>
            </ul>
  </nav>


<div class="relatedposts">
<h2>Related posts</h2>
<ul class="wpp-list">
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/gujarat/jagannath-rath-yatra-in-ahmedabad/" target="_self" title="શહેર પોલીસ બોડી વોર્ન કેમેરાથી સજ્જ થશે પણ રથયાત્રા પછી"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="શહેર પોલીસ બોડી વોર્ન કેમેરાથી સજ્જ થશે પણ રથયાત્રા પછી" title="શહેર પોલીસ બોડી વોર્ન કેમેરાથી સજ્જ થશે પણ રથયાત્રા પછી" src="http://sambhaavnews.com/wp-content/uploads/2017/06/rathyatara1.jpg"></a> <a href="http://sambhaavnews.com/gujarat/jagannath-rath-yatra-in-ahmedabad/" target="_self" class="wpp-post-title" title="શહેર પોલીસ બોડી વોર્ન કેમેરાથી સજ્જ થશે પણ રથયાત્રા પછી">શહેર પોલીસ બોડી વોર્ન કેમેરાથી સજ્જ થશે પણ રથયાત્રા પછી</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/gujarat/shankarsinh-vaghela-bharatsinh-solanki-congress/" target="_self" title="ભરતસિંહ-શંકરસિંહ મળ્યાઃ 'વસંત વગડાે'માં ચા-કેરીની મિજબાની માણી"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="ભરતસિંહ-શંકરસિંહ મળ્યાઃ 'વસંત વગડાે'માં ચા-કેરીની મિજબાની માણી" title="ભરતસિંહ-શંકરસિંહ મળ્યાઃ 'વસંત વગડાે'માં ચા-કેરીની મિજબાની માણી" src="http://sambhaavnews.com/wp-content/uploads/2016/02/shankarsinh-bharatsinh-01.jpg"></a> <a href="http://sambhaavnews.com/gujarat/shankarsinh-vaghela-bharatsinh-solanki-congress/" target="_self" class="wpp-post-title" title="ભરતસિંહ-શંકરસિંહ મળ્યાઃ 'વસંત વગડાે'માં ચા-કેરીની મિજબાની માણી">ભરતસિંહ-શંકરસિંહ મળ્યાઃ 'વસંત વગડાે'માં ચા-કેરીની મિજબાની માણી</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/gujarat/mehsana-custodial-death-nitin-patel/" target="_self" title="મહેસાણા કસ્ટોડિયલ ડેથ પ્રકરણઃ શહેરમાં ભારેલા અગ્નિ જેવી સ્થિતિઃ પોલીસ સ્ટેન્ડ ટુ "><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="મહેસાણા કસ્ટોડિયલ ડેથ પ્રકરણઃ શહેરમાં ભારેલા અગ્નિ જેવી સ્થિતિઃ પોલીસ સ્ટેન્ડ ટુ " title="મહેસાણા કસ્ટોડિયલ ડેથ પ્રકરણઃ શહેરમાં ભારેલા અગ્નિ જેવી સ્થિતિઃ પોલીસ સ્ટેન્ડ ટુ " src="http://sambhaavnews.com/wp-content/uploads/2017/06/mehsana-1.jpg"></a> <a href="http://sambhaavnews.com/gujarat/mehsana-custodial-death-nitin-patel/" target="_self" class="wpp-post-title" title="મહેસાણા કસ્ટોડિયલ ડેથ પ્રકરણઃ શહેરમાં ભારેલા અગ્નિ જેવી સ્થિતિઃ પોલીસ સ્ટેન્ડ ટુ ">મહેસાણા કસ્ટોડિયલ ડેથ પ્રકરણઃ શહેરમાં ભારેલા અગ્નિ જેવી સ્થિતિઃ પોલીસ સ્ટેન્ડ ટુ </a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/gujarat/amc-ews-house/" target="_self" title="વગદાર લોકોના ઇશારે કોર્પોરેશને EWS મકાનોની જગ્યા બદલી!"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="વગદાર લોકોના ઇશારે કોર્પોરેશને EWS મકાનોની જગ્યા બદલી!" title="વગદાર લોકોના ઇશારે કોર્પોરેશને EWS મકાનોની જગ્યા બદલી!" src="http://sambhaavnews.com/wp-content/uploads/2016/02/ews-housing-01.jpg"></a> <a href="http://sambhaavnews.com/gujarat/amc-ews-house/" target="_self" class="wpp-post-title" title="વગદાર લોકોના ઇશારે કોર્પોરેશને EWS મકાનોની જગ્યા બદલી!">વગદાર લોકોના ઇશારે કોર્પોરેશને EWS મકાનોની જગ્યા બદલી!</a></li>
<li class="current" style="font-size:14px;" ><a href="http://sambhaavnews.com/gujarat/fireman-fix-salary-hike/" target="_self" title="૧૮૮ ફાયરમેન સહિત એક હજાર ફિક્સ પગારદારોનાં વેતન વધશે"><img width="40" height="40" class="wpp-thumbnail wpp_cached_thumb wpp_featured" alt="૧૮૮ ફાયરમેન સહિત એક હજાર ફિક્સ પગારદારોનાં વેતન વધશે" title="૧૮૮ ફાયરમેન સહિત એક હજાર ફિક્સ પગારદારોનાં વેતન વધશે" src="http://sambhaavnews.com/wp-content/uploads/2017/06/fireman-1.jpg"></a> <a href="http://sambhaavnews.com/gujarat/fireman-fix-salary-hike/" target="_self" class="wpp-post-title" title="૧૮૮ ફાયરમેન સહિત એક હજાર ફિક્સ પગારદારોનાં વેતન વધશે">૧૮૮ ફાયરમેન સહિત એક હજાર ફિક્સ પગારદારોનાં વેતન વધશે</a></li>
<li></li>
</ul>
</div>  
</div>
<div class="col-sm-4 col-lg-4 col-md-4 sidebar">
    
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<section class="widget wpp-2 popular-posts">
<h2>Popular Posts</h2>
<ul class="wpp-list">
<li><a href="http://sambhaavnews.com/lifestyle/women-like-foreplay-sex/" title="women like foreplay before sex" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/141137-featured-40x40.jpg" width=40 height=40 title="women like foreplay before sex" alt="women like foreplay before sex" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/lifestyle/women-like-foreplay-sex/" title="women like foreplay before sex" class="wpp-post-title" target="_self">મહિલાઓને સેક્સ દરમિયાન આવી વાતો આવે છે વધારે પસંદ</a>  <span class="post-stats"><span class="wpp-views">13,003 views</span></span> </li>
<li><a href="http://sambhaavnews.com/lifestyle/how-do-women-use-condoms/" title="How Do Women Use Condoms?" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/140466-featured-40x40.jpg" width=40 height=40 title="How Do Women Use Condoms?" alt="How Do Women Use Condoms?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/lifestyle/how-do-women-use-condoms/" title="How Do Women Use Condoms?" class="wpp-post-title" target="_self">તમે જાણો છો મહિલાઓ કોન્ડમનો ઉપયોગ કેવી રીતે કરે છે?</a>  <span class="post-stats"><span class="wpp-views">6,963 views</span></span> </li>
<li><a href="http://sambhaavnews.com/health/some-habits-that-can-reduce-your-sperm-count/" title="some habits that can reduce your sperm count" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/140483-featured-40x40.jpg" width=40 height=40 title="some habits that can reduce your sperm count" alt="some habits that can reduce your sperm count" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/health/some-habits-that-can-reduce-your-sperm-count/" title="some habits that can reduce your sperm count" class="wpp-post-title" target="_self">પુરુષો ભૂલથી પણ ના કરશો આ કામ, ઘટી શકે છે ફર્ટિલિટી</a>  <span class="post-stats"><span class="wpp-views">3,263 views</span></span> </li>
<li><a href="http://sambhaavnews.com/aastha/cremation-hindu-in-the-night/" title="cremation hindu in the night" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/140034-featured-40x40.jpg" width=40 height=40 title="cremation hindu in the night" alt="cremation hindu in the night" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/aastha/cremation-hindu-in-the-night/" title="cremation hindu in the night" class="wpp-post-title" target="_self">રાત્રે દાહસંસ્કાર કેમ નથી કરતા હિંદુઓ?</a>  <span class="post-stats"><span class="wpp-views">3,227 views</span></span> </li>
<li><a href="http://sambhaavnews.com/gujarat/on-the-15th-day-of-the-marriage-the-girl-got-into-a-hug-with-a-lover-ones-death/" title="On the 15th day of the marriage, the girl got into a hug with a lover One&#8217;s death" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/140851-featured-40x40.jpg" width=40 height=40 title="On the 15th day of the marriage, the girl got into a hug with a lover One&#8217;s death" alt="On the 15th day of the marriage, the girl got into a hug with a lover One&#8217;s death" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/gujarat/on-the-15th-day-of-the-marriage-the-girl-got-into-a-hug-with-a-lover-ones-death/" title="On the 15th day of the marriage, the girl got into a hug with a lover One&#8217;s death" class="wpp-post-title" target="_self">લગ્નના ૧૫મા દિવસે જ યુવતીએ પ્રેમી સાથે કુંવામાં ઝંપલાવ્યુંઃ એકનું મોત</a>  <span class="post-stats"><span class="wpp-views">2,034 views</span></span> </li>
<li><a href="http://sambhaavnews.com/lifestyle/chose-this-categorys-boy/" title="chose this categorys boy" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/141121-featured-40x40.jpg" width=40 height=40 title="chose this categorys boy" alt="chose this categorys boy" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/lifestyle/chose-this-categorys-boy/" title="chose this categorys boy" class="wpp-post-title" target="_self">આ રાશિનાં યુવકને જીવન સાથી તરીકે પસંદ કરો : હોય છે બેસ્ટ હસબન્ડ</a>  <span class="post-stats"><span class="wpp-views">2,029 views</span></span> </li>
<li><a href="http://sambhaavnews.com/national/maharashtra-farmers-spill-milk-on-highway/" title="Maharashtra farmers spill milk on highway" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/140283-featured-40x40.jpg" width=40 height=40 title="Maharashtra farmers spill milk on highway" alt="Maharashtra farmers spill milk on highway" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/national/maharashtra-farmers-spill-milk-on-highway/" title="Maharashtra farmers spill milk on highway" class="wpp-post-title" target="_self">મહારાષ્ટ્રમાં પ્રથમ વાર ખેડૂતોનું આંદોલન હજારો લિટર દૂધ રસ્તા પર ઢોળી નાખ્યું</a>  <span class="post-stats"><span class="wpp-views">1,906 views</span></span> </li>
<li><a href="http://sambhaavnews.com/lifestyle/for-sex-women-like-such-men/" title="For SEX women like such men" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/139661-featured-40x40.jpg" width=40 height=40 title="For SEX women like such men" alt="For SEX women like such men" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/lifestyle/for-sex-women-like-such-men/" title="For SEX women like such men" class="wpp-post-title" target="_self">SEX માટે મહિલાઓને આવા પુરુષો આવે છે પસંદ...</a>  <span class="post-stats"><span class="wpp-views">1,485 views</span></span> </li>
<li><a href="http://sambhaavnews.com/entertainment/sunny-leone-temple/" title="sunny leone temple" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/140361-featured-40x40.jpg" width=40 height=40 title="sunny leone temple" alt="sunny leone temple" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/entertainment/sunny-leone-temple/" title="sunny leone temple" class="wpp-post-title" target="_self">સની લિયોનના નામનું મંદિર બનશે</a>  <span class="post-stats"><span class="wpp-views">906 views</span></span> </li>
<li><a href="http://sambhaavnews.com/gujarat/one-person-one-photo-three-e-memo/" title="one person one photo three e memo" target="_self"><img src="http://sambhaavnews.com/wp-content/uploads/wordpress-popular-posts/140302-featured-40x40.jpg" width=40 height=40 title="one person one photo three e memo" alt="one person one photo three e memo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://sambhaavnews.com/gujarat/one-person-one-photo-three-e-memo/" title="one person one photo three e memo" class="wpp-post-title" target="_self">એક જ વ્યક્તિને એક જ ફોટા પર ત્રણ ઈ-મેમો ફટકારી દીધા!</a>  <span class="post-stats"><span class="wpp-views">798 views</span></span> </li>

</ul>
</section>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
<section class="widget sfp_page_plugin_widget-2 widget_sfp_page_plugin_widget">
<div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/SambhaavNews"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true" 
		data-show-posts="false">
	</div>
</div>
<!-- Page Plugin Code END --></section><section class="widget reallysimpletwitterwidget-2 widget_reallysimpletwitterwidget"><h2><img src="http://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="@SambhaavNews" title="@SambhaavNews" class="really_simple_twitter_author" /> @SambhaavNews</h2>
      <ul class="really_simple_twitter_widget"><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />ભવિષ્યદર્શન - Today's Horoscope (June - 07) <a href="https://t.co/LOD5t5hrK5" class="twitter-link"  target="_blank" >https://t.co/LOD5t5hrK5</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/06/07 07:04"><a href="http://twitter.com/SambhaavNews/status/872348427497205760" target="_blank">34 mins ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />શહેર પોલીસ બોડી વોર્ન કેમેરાથી સજ્જ થશે પણ રથયાત્રા પછી
બોડી વોર્ન કેમેરાને શહેર પોલીસના કંટ્રોલરૂમ સાથે કનેક્ટ... <a href="https://t.co/YJulxm1baK" class="twitter-link"  target="_blank" >https://t.co/YJulxm1baK</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/06/07 07:00"><a href="http://twitter.com/SambhaavNews/status/872347606457962497" target="_blank">37 mins ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />જાણવા જેવુ - Janva Jevu <a href="https://t.co/v74CfLPdVZ" class="twitter-link"  target="_blank" >https://t.co/v74CfLPdVZ</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/06/07 06:48"><a href="http://twitter.com/SambhaavNews/status/872344511736950786" target="_blank">49 mins ago</a></span></li><li><img src="https://pbs.twimg.com/profile_images/671948101079273472/URzkwQYp_normal.png" alt="Sambhaav News" title="Sambhaav News" />૧૮૮ ફાયરમેન સહિત એક હજાર ફિક્સ પગારદારોનાં વેતન વધશે <a href="https://t.co/nOoC4U5bgW" class="twitter-link"  target="_blank" >https://t.co/nOoC4U5bgW</a><span class="rstw_comma">,</span> <span class="twitter-timestamp" title="2017/06/07 06:26"><a href="http://twitter.com/SambhaavNews/status/872338860151377920" target="_blank">1 hour ago</a></span></li></ul><div class="rstw_link_user"><a href="http://twitter.com/SambhaavNews"  target="_blank" >Join the conversation</a></div>
        <a href="https://twitter.com/SambhaavNews" class="twitter-follow-button" data-show-count="false">Follow @SambhaavNews</a>
        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script>
        <style>
        .really_simple_twitter_widget img { float: left; margin-top: 5px; margin-right: 5px; }
        .really_simple_twitter_widget li  { clear: both; }
        </style></section><section class="widget text-4 widget_text"><h2>Ads</h2>			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div>
		</section><h6><span class="trending">Top Trending Social News #tags</span></h6>
<div class="starback">
                        	<a href='http://sambhaavnews.com/./aastha/' class='tag-link-16' title='1,403 topics' style='font-size: 17.643356643357pt;'>Aastha</a>
<a href='http://sambhaavnews.com/tag/abhiyaan-magazine/' class='tag-link-58' title='80 topics' style='font-size: 11.573426573427pt;'>Abhiyaan Magazine</a>
<a href='http://sambhaavnews.com/tag/ahmedabad/' class='tag-link-71' title='58 topics' style='font-size: 10.888111888112pt;'>Ahmedabad</a>
<a href='http://sambhaavnews.com/./apps/' class='tag-link-25' title='913 topics' style='font-size: 16.713286713287pt;'>Apps &amp; Gadgets</a>
<a href='http://sambhaavnews.com/./art-literature/' class='tag-link-39' title='179 topics' style='font-size: 13.286713286713pt;'>Art Literature</a>
<a href='http://sambhaavnews.com/./auto-world/' class='tag-link-167' title='141 topics' style='font-size: 12.748251748252pt;'>Auto World</a>
<a href='http://sambhaavnews.com/tag/bse/' class='tag-link-79' title='14 topics' style='font-size: 8pt;'>BSE</a>
<a href='http://sambhaavnews.com/./business/' class='tag-link-21' title='3,007 topics' style='font-size: 19.258741258741pt;'>Business</a>
<a href='http://sambhaavnews.com/tag/business-news/' class='tag-link-438' title='32 topics' style='font-size: 9.6643356643357pt;'>Business News</a>
<a href='http://sambhaavnews.com/./career/' class='tag-link-28' title='421 topics' style='font-size: 15.097902097902pt;'>Career</a>
<a href='http://sambhaavnews.com/./cartoons/' class='tag-link-160' title='165 topics' style='font-size: 13.090909090909pt;'>Cartoons</a>
<a href='http://sambhaavnews.com/tag/cricket/' class='tag-link-61' title='19 topics' style='font-size: 8.5874125874126pt;'>Cricket</a>
<a href='http://sambhaavnews.com/tag/demonetisation/' class='tag-link-1592' title='14 topics' style='font-size: 8pt;'>demonetisation</a>
<a href='http://sambhaavnews.com/./entertainment/' class='tag-link-3' title='3,232 topics' style='font-size: 19.405594405594pt;'>Entertainment</a>
<a href='http://sambhaavnews.com/tag/entertainment/' class='tag-link-1236' title='17 topics' style='font-size: 8.3916083916084pt;'>entertainment</a>
<a href='http://sambhaavnews.com/tag/entertainment-news/' class='tag-link-650' title='18 topics' style='font-size: 8.4895104895105pt;'>Entertainment News</a>
<a href='http://sambhaavnews.com/tag/epaper/' class='tag-link-57' title='60 topics' style='font-size: 10.986013986014pt;'>ePaper</a>
<a href='http://sambhaavnews.com/tag/gujarat/' class='tag-link-72' title='89 topics' style='font-size: 11.769230769231pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/./gujarat/' class='tag-link-18' title='9,017 topics' style='font-size: 21.608391608392pt;'>Gujarat</a>
<a href='http://sambhaavnews.com/tag/gujarati-news/' class='tag-link-63' title='70 topics' style='font-size: 11.27972027972pt;'>Gujarati News</a>
<a href='http://sambhaavnews.com/tag/gujarat-news/' class='tag-link-237' title='31 topics' style='font-size: 9.6153846153846pt;'>Gujarat News</a>
<a href='http://sambhaavnews.com/tag/health/' class='tag-link-161' title='30 topics' style='font-size: 9.5174825174825pt;'>health</a>
<a href='http://sambhaavnews.com/./health/' class='tag-link-41' title='1,186 topics' style='font-size: 17.251748251748pt;'>Health</a>
<a href='http://sambhaavnews.com/tag/india/' class='tag-link-53' title='74 topics' style='font-size: 11.426573426573pt;'>india</a>
<a href='http://sambhaavnews.com/./international/' class='tag-link-20' title='2,700 topics' style='font-size: 19.013986013986pt;'>International</a>
<a href='http://sambhaavnews.com/tag/international-news/' class='tag-link-217' title='29 topics' style='font-size: 9.4685314685315pt;'>International News</a>
<a href='http://sambhaavnews.com/tag/lifestyle/' class='tag-link-609' title='28 topics' style='font-size: 9.3706293706294pt;'>Lifestyle</a>
<a href='http://sambhaavnews.com/./lifestyle/' class='tag-link-5' title='887 topics' style='font-size: 16.664335664336pt;'>Lifestyle</a>
<a href='http://sambhaavnews.com/tag/modi/' class='tag-link-218' title='20 topics' style='font-size: 8.6853146853147pt;'>Modi</a>
<a href='http://sambhaavnews.com/tag/narendra-modi/' class='tag-link-90' title='17 topics' style='font-size: 8.3916083916084pt;'>Narendra Modi</a>
<a href='http://sambhaavnews.com/tag/national/' class='tag-link-701' title='142 topics' style='font-size: 12.797202797203pt;'>national</a>
<a href='http://sambhaavnews.com/./national/' class='tag-link-19' title='10,991 topics' style='font-size: 22pt;'>National</a>
<a href='http://sambhaavnews.com/tag/national-news/' class='tag-link-64' title='128 topics' style='font-size: 12.552447552448pt;'>National News</a>
<a href='http://sambhaavnews.com/./news/' class='tag-link-1' title='1,169 topics' style='font-size: 17.251748251748pt;'>News</a>
<a href='http://sambhaavnews.com/tag/oh-my-god/' class='tag-link-654' title='18 topics' style='font-size: 8.4895104895105pt;'>oh my god</a>
<a href='http://sambhaavnews.com/./o-my-god/' class='tag-link-32' title='1,056 topics' style='font-size: 17.006993006993pt;'>O My God</a>
<a href='http://sambhaavnews.com/tag/pakistan/' class='tag-link-109' title='34 topics' style='font-size: 9.7622377622378pt;'>Pakistan</a>
<a href='http://sambhaavnews.com/tag/rbi/' class='tag-link-1545' title='18 topics' style='font-size: 8.4895104895105pt;'>rbi</a>
<a href='http://sambhaavnews.com/./recipes/' class='tag-link-43' title='445 topics' style='font-size: 15.195804195804pt;'>Recipes</a>
<a href='http://sambhaavnews.com/tag/sambhaav-group/' class='tag-link-59' title='79 topics' style='font-size: 11.524475524476pt;'>Sambhaav Group</a>
<a href='http://sambhaavnews.com/tag/sambhaav-metro/' class='tag-link-56' title='76 topics' style='font-size: 11.475524475524pt;'>Sambhaav Metro</a>
<a href='http://sambhaavnews.com/tag/sambhaavnews/' class='tag-link-134' title='23 topics' style='font-size: 8.979020979021pt;'>sambhaavnews</a>
<a href='http://sambhaavnews.com/./sports/' class='tag-link-2' title='2,691 topics' style='font-size: 19.013986013986pt;'>Sports</a>
<a href='http://sambhaavnews.com/tag/sports-news/' class='tag-link-363' title='14 topics' style='font-size: 8pt;'>sports news</a>
<a href='http://sambhaavnews.com/./travel/' class='tag-link-45' title='242 topics' style='font-size: 13.923076923077pt;'>Travel</a>						</div>    </div>
</div></div>

</div><!-- /.wrap -->

          <div class="subscribe">
        <div class="row">
        	<div class="col-sm-5 col-lg-5 col-md-5">
            	<div class="news ahmedabad">
                	<section class="widget newsletterwidget-2 widget_newsletterwidget"><h2>Newsletter</h2>

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="http://sambhaavnews.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="ઇમેઇલ" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="સબ્સ્ક્રાઇબ"/></p></form></div></section><section class="widget text-3 widget_text"><h2>Contact Us</h2>			<div class="textwidget"><p><strong>M/s Sambhaav Media Limited </strong><br />
(Formerly known as Pearl Energy and Infrastructures Limited)<br />
"Sambhaav House"<br />
Opp. Judges’ Bungalows,<br />
Premchandnagar Road,<br />
Satellite, Ahmedabad - 380015<br />
CIN: L67120GJ1990PLC014094<br />
Phone - 079 268 73914 / 15 / 16 / 17<br />
Fax: +91 79 2687 3922<br />
Email: info@sambhaav.com<br />
</br></p>
<p><strong> Investors'/ Shareholders, Grievance Redressal </strong><br />
Ms. Palak Asawa<br />
Company Secretary and Compliance Officer<br />
Email: secretarial@sambhaav.com</p>
</div>
		</section>                </div>
            </div>
            <div class="col-sm-3 col-lg-3 col-md-3">
			<div class="news">
                	<h2>Related Links</h2>
                	<ul id="menu-footer-menu" class="menu"><li class="menu-board-of-directors"><a href="http://sambhaavnews.com/board-of-directors/">Board of Directors</a></li>
<li class="menu-financial-information"><a href="http://sambhaavnews.com/financial-information/">Financial Information</a></li>
<li class="menu-notices-and-reports"><a href="http://sambhaavnews.com/notices-and-reports/">Notices and Reports</a></li>
<li class="menu-postal-ballot"><a href="http://sambhaavnews.com/postal-ballot/">Postal Ballot</a></li>
<li class="menu-policies"><a href="http://sambhaavnews.com/policies/">Policies</a></li>
<li class="menu-insider-trading-compliances"><a href="http://sambhaavnews.com/insider-trading-compliances/">Insider Trading Compliances</a></li>
<li class="menu-code-of-conducts"><a href="http://sambhaavnews.com/code-of-conducts/">Code of Conducts</a></li>
<li class="menu-about-us"><a href="http://sambhaavnews.com/about-us/">About Us</a></li>
<li class="menu-contact-us"><a href="http://sambhaavnews.com/contact-us/">Contact Us</a></li>
<li class="menu-privacy-policy"><a href="http://sambhaavnews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-terms-of-use"><a href="http://sambhaavnews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-shareholding-pattern"><a href="http://www.bseindia.com/corporates/Sharehold_Searchnew.aspx?scripcode=511630&#038;flag=7&#038;expandable=6">Shareholding Pattern</a></li>
<li class="menu-corporate-announcements"><a href="http://www.bseindia.com/corporates/ann.aspx?scrip=511630%20&#038;dur=A">Corporate Announcements</a></li>
<li class="menu-investor-contacts"><a href="http://sambhaavnews.com/wp-content/uploads/2015/11/Investor-Contacts.pdf">Investor Contacts</a></li>
<li class="menu-sitemap"><a href="http://sambhaavnews.com/sitemap/">Sitemap</a></li>
</ul>                </div>
				</div>
            <div class="col-sm-4 col-lg-4 col-md-4">
            	<ul class="social-links footer-links">
                          <li><a href="https://www.facebook.com/SambhaavNews?ref=hl" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/SambhaavNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://plus.google.com/u/0/105581732013584740559/posts" target="_blank"><i class="fa fa-google-plus"></i></a></li>
                    </ul>
                <ul class="icon-part">
                    <li><a href="http://www.sambhaavmetro.com/epaper" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-a.png" alt=""></a></li>
                    <li><a href="http://vtvgujarati.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-b.png" alt=""></a></li>
                    <li class="icon-d"><a href="http://abhiyaanmagazine.com/" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-d.png" alt=""></a></li>
                    <li><a href="http://wisetv.co.in/index.php" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/icon-c.png" alt=""></a></li>
                    
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/usb.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/windwos.png" alt=""></a></li>
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/apple.png" alt=""></a></li>
                </ul>
                <ul class="usb">
                    <li><a href="#"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaavgroup.png" alt=""></a></li>
                    <li>&nbsp;</li>
               </ul>
            </div>
        </div>
     </div> 
  </div></div> 


  	<div class="container">
    	<div class="footer">
    	<div class="row">
        	<div class="col-sm-7 col-lg-7 col-md-7">
            	<p>Copyright © 2017 <span>SAMBHAAV MEDIA LIMITED.</span>  Ahmedabad, India. All Rights Reserved.</p>
            </div>
            <div class="col-sm-5 col-lg-5 col-md-5 right">
            	<p>Design By Sambhaav</p>
            </div>
        </div>
    </div>
  </div><div id="my-welcome-message">
<a href="https://play.google.com/store/apps/details?id=com.adit.sambhavnews" target="_blank"><img src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/images/sambhaav-now-on-playstore.jpg"></a>         
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-includes/js/comment-reply.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/hoverERM.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/easy-responsive-menu.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/typed.js'></script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/bootstrap.min.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LendR4TAAAAAEqUQZTB5ZpX6X4d9jh3f1NbyEPW","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/sambhaavnews.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value.","nonce":"4c3d29aed2"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sambhaavnews.com/wp-content/plugins/google-captcha/js/script.js?ver=4.3.1'></script>
<script>
$(document).ready(function(){
	$(".search-btn").click(function(){
		$("#search-cont").slideToggle("slow");
		$(this).toggleClass("active");
		return false;
	});
	$('select.postform').change(function(){
		var cat = $('select.postform').val();
		var url = 'http://sambhaavnews.com/wp-admin/admin-ajax.php?action=cat_load_posts&post_type=post&posts_per_page=9';
		var url = url+'&cat='+cat;
		$.ajax({
			dataType : "json",
			url : url,
			beforeSend : function(){
				$('.news_container').html('Loading...');
			},
			success: function(response) {
				if(response.status == 'ok'){
					$('.news_container').html(response.elements);
				}
				else {
					$('.news_container').html(response.message);
				}
			}
		})
	});
});
jQuery('.carousel-fade').carousel({
	interval: 7000
});
jQuery('.carousel').carousel({
	interval: 5000
});
</script>
<script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/jquery.firstVisitPopup.min.js"></script> 
<script>
			$(function () {
				$('#my-welcome-message').firstVisitPopup({
					cookieName : 'homepage',
					showAgainSelector: '#show-message'
				});
			});
		</script>
  <!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
  <!-- <script src="http://sambhaavnews.com/wp-content/themes/sambhavnews/assets/js/ie10-viewport-bug-workaround.js"></script> -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66624660-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>